

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	Egypt's poor bear brunt of crackdown on farmland building - Politics  - Egypt - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>
    
<link href="../../../../../../Responsive/css/style.css" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>


<meta name="Keywords" content="Reuters,Egypt, farmland, illegal, construction, agriculture, population, growth, farmland building ," /><meta name="Description" content="Egypt&#39;s poor bear brunt of crackdown on farmland building" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/1/64/318031/Egypt/Politics-/Egypts-poor-bear-brunt-of-crackdown-on-farmland-bu.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_h0m3fur50ligcbne5lu215gg_/NewsContent/1/64/318031/Egypt/Politics-/Egypts-poor-bear-brunt-of-crackdown-on-farmland-bu.aspx_636789401764769100" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=DKGH334PNwLQEwjbekhja8IWHfgMr3qcUUf84OC-DXGBb0y9vYbKJ-K0RwEpDluNyuZFllLeTiZP-Lvf-BYkCul-LDOjUnfxwBmvWMVlKnFobw7ClQxDgO4yqBeA7oPugofVNK1CL8s7lRhPNL7lGA2&amp;t=5f8643ea" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/UI/Front/Inner.aspx?_TSM_HiddenField_=ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a065e08c0-e2d1-42ff-9483-e5c14441b311%3a475a4ef5%3a5546a2b%3ad2e10b12%3aeffe2a26%3af9e9a939" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="dbxlNfLr5s2o7Dx0f8D7ZU66DkHCo5_0e8MFfSFaR8iNfrtSbv8F8k8ae6YYptmM0OFophbzXQ7jwlR9zcv58TjHNtxRicbj-YzRP8UpI0g1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="o5+hEmpL3LeXSuaW4jPwAGz95DAEKmaYvwLltQuiGdEH37kFW8aHkUBPRdY9Z9eZK5uvj1Rb6e0Iyfymhp9ixCDuQjUWo08TXzYz4CybWuzaKfn/ZNYwXx/I0bpwjO9a2IXz94nZjFctfY7cFqcKOiXG3+ie6c8biuh0XK1W1jMak8qjCCYRFQ3szpzjMUzlEYdcZwIaQHUkPo7LbfIEraf9zZ1p52WvLvxuOaCpaI2v4BlqQyruoc+nJ+9T7pDZa6QLR3Cwbgc9EKjopaEOwXEJHHqXhSJlLcML6uTsqddC1j/nDSHSCcduLiob7Wks" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>
            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/PortalT/1.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 18:1</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Tuesday, 27 November 2018</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/38/Arts--Culture/Time-Out.aspx'>Time Out</a> | <a href='http://english.ahram.org.eg/Category/5/1188/Arts--Culture/City-Lights.aspx'>City Lights</a></span></li><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            
    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1>Egypt's poor bear brunt of crackdown on farmland building</h1></div>
                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>
                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/Reuters/331/0.aspx'>Reuters</a> , Tuesday 27 Nov 2018</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            <div id="ContentPlaceHolder1_divImg" class="img_inner"><img src='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789319452481374-248.jpg' alt='A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cair' title='A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cair' /><br /><div class='Caption'>A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cairo (Reuters)</div><link href='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789319452481374-248.jpg' type='image/jpeg' rel='image_src'></div>

            <div class="hide-for-small-only" style="text-align: center;">


                <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish_InnerPages_ROS // Placement: English_DSK_InnerPages_RM_1X1 (4945015) // created at: Sep 20, 2018 4:24:01 PM-->
                <script language="javascript">
                    <!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/4945015/0/16/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
                    //-->
                </script>
                <noscript>
                    <a href="http://adserver.adtech.de/adlink/3.0/1425/4945015/0/16/ADTECH;loc=300" target="_blank">
                        <img src="http://adserver.adtech.de/adserv/3.0/1425/4945015/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a>
                </noscript>
                <!-- End of JavaScript Tag -->
            </div>

            <div class="show-for-small-only">
                <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR (6622548) // created at: Sep 20, 2018 4:24:01 PM-->
                <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622548/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
                </script>
                <noscript>
                    <a href="http://adserver.adtech.de/adlink/3.0/1425/6622548/0/170/ADTECH;loc=300" target="_blank">
                        <img src="http://adserver.adtech.de/adserv/3.0/1425/6622548/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a>
                </noscript>
                <!-- End of JavaScript Tag -->
            </div>






            <!--  div social for mobile -->
            <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style="text-align: left; display: inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/318031.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width: 62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/318031.aspx' data-count='horizontal' data-text='Egypt&apos;s poor bear brunt of crackdown on farmland building' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/318031.aspx'></fb:like></div>
                <div class="icon1" style="display: inline-block;">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/318031.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 168</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
            <!--div social end -->
        </div>
        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/318031.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/318031.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>
                <div class="line_icons">
                </div>
                
                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/318031.aspx' data-count='horizontal' data-text='Egypt&apos;s poor bear brunt of crackdown on farmland building' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/318031.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/318031.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 168</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
        </div>
        <div class="large-12 medium-12 small-12 column ">
            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p>
	In the home he shared with 11 relatives, Mohammed Abd al-Hamid had no room to start a family. But since he put up a house on a nearby field in 2016, he has paid $4,500 in fines for building on agricultural land.</p>
<p>
	&ldquo;There was no alternative,&rdquo; said Abd al-Hamid, 30, who works for a Cairo security company, standing in front of his pink-painted house in the Nile Delta. &ldquo;Am I supposed to rent an apartment in Cairo? I can&rsquo;t afford that.&rdquo;</p>
<p>
	Egypt&rsquo;s population of nearly 100 million is growing rapidly and about 38 million live in unplanned communities.</p>
<p>
	In the turmoil after the 2011 Arab Spring, the number of unlicensed buildings sky-rocketed. Now authorities are cracking down on residents who build on farmland, but are providing few alternatives for those who need cheap houses.</p>
<p>
	People who build on agricultural land now face up to five years in prison and a fine of up to 5 million Egyptian pounds ($280,000). Before the law was revised in January, the top fine was 50,000 pounds ($2,800) and the prison term wasn&rsquo;t specified.</p>
<p>
	<div style='text-align:left;margin:5px;'><img alt='A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cair' title='A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cair' src='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789320421814895-181.jpg' /><div class='Caption'>A view of houses and farmland on an island on the River Nile in front of high-rise buildings in Cairo (Reuters)</div><div style='clear:both;'></div></div></p>
<p>
	Authorities say they want to end unlicensed building on farmland, reduce overcrowding and provide homes for the poor, but analysts say many new government housing projects are too expensive and have poor services.</p>
<p>
	As a result, large numbers of new homes are unoccupied, while people still build on farmland in areas where housing demand is high.</p>
<p>
	&ldquo;This shows you it&rsquo;s a distorted housing market and price incentives and accessibility have not worked out,&rdquo; said Michele Dunne, director of the Middle East Program at the Carnegie Endowment for International Peace, a think-tank.</p>
<p>
	Under President Abdel-Fattah El-Sisi, the government has been seeking ways to tighten control over the population.</p>
<p>
	&ldquo;And one of these ways seems to be controlling real estate development and channeling people toward the communities the government is building rather than communities that sprout out organically in places where people want to live.&rdquo;</p>
<p>
	<div style='text-align:left;margin:5px;'><img alt='A view of a house at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in ' title='A view of a house at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in ' src='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789320870956954-95.jpg' /><div class='Caption'>A view of a house at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in Al Qalyubia Governorate (Reuters)</div><div style='clear:both;'></div></div></p>
<p>
	<strong>ILLEGAL CONSTRUCTION UP</strong></p>
<p>
	Since the 2011 revolution, nearly 85,000 acres of farmland have been lost to illegal construction, according to data from the ministry of agriculture.</p>
<p>
	That&rsquo;s a 40 percent average annual increase compared to before 2011, according to a Reuters calculation based on data going back to 1983.</p>
<p>
	Of those 85,000 acres, 28,000 have been cleared of buildings, but most is not being farmed, the ministry said.</p>
<p>
	On Monday, the government started a campaign to demolish unlicensed buildings from 19,000 acres of farmland.</p>
<p>
	&ldquo;Look at the size of the encroachments on agricultural land,&rdquo; El-Sisi said in September.</p>
<p>
	&ldquo;If it continues at this rate ... then we will have unplanned growth that requires spending on healthcare that&rsquo;s not available, clean water that&rsquo;s not available, roads and electricity networks that are not available. That can&rsquo;t be.&rdquo;</p>
<p>
	The Nile Delta, one of the most densely populated parts of the country, is also one of the hardest hit by unlicensed construction on farmland.</p>
<p>
	&ldquo;Where else should we build?&rdquo; said Sahar Fathi Ayed, 40, Abd al-Hamid&rsquo;s sister, who has built a house on the family&rsquo;s fields in the village of Ikyad Dijwi.</p>
<p>
	&ldquo;Our children got older and wanted to get married and there are no rental apartments here,&rdquo; she said.</p>
<p>
	<div style='text-align:left;margin:5px;'><img alt='A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in A' title='A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in A' src='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789321237011564-701.jpg' /><div class='Caption'>A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in Al Qalyubia Governorate (Reuters)</div><div style='clear:both;'></div></div></p>
<p>
	Lack of housing is no excuse for building on farmland, said Hamed Abd al-Dayem, spokesman for the ministry of agriculture.</p>
<p>
	In an effort to tackle its growing housing needs, Egypt has launched a series of housing projects and is developing 42 new cities, but many are underoccupied.</p>
<p>
	New Cairo, Sheikh Zayed and Shorouk have occupancy rates of 65, 50 and 55 percent respectively, according to Leilani Farha, U.N. special rapporteur on housing.</p>
<p>
	One of the more established new cities, 6 October, has an occupancy rate of 75 percent, she said. People in some new cities have limited access to schools, clinics, emergency services, transport and food, she said.</p>
<p>
	&ldquo;There also appears to be a lack of income mix within housing estates and a tendency towards gated communities for upper income housing,&rdquo; Farha wrote in a statement following a visit to Egypt last month.</p>
<p>
	<div style='text-align:left;margin:5px;'><img alt='A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in A' title='A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in A' src='http://english.ahram.org.eg/Media/News/2018/11/27/2018-636789321626399851-639.jpg' /><div class='Caption'>A view of houses at the village of Ikyad Dijwi in the Nile Delta of El Qanater El Khayreya city in Al Qalyubia Governorate (Reuters)</div><div style='clear:both;'></div></div></p>
<p>
	The government does have a social housing programme for low and middle-income families, she said, but only 2.2 percent of all social housing benefits Egyptians with the lowest incomes.</p>
<p>
	Jamal al-Sayed, who left farming when fuel for his tractors became too expensive, sees no alternative to building on his farmland.</p>
<p>
	&ldquo;I built a house for my son so he could get married,&rdquo; said Sayed, 53, who now works in a bakery. &ldquo;There&rsquo;s a lack of housing in our town. So I built on the land that I own.&rdquo;</p>
<p>
	Homes in the town are small and people are forced to build when their families expand. He has paid 60,000 Egyptian pounds ($3,000) in fines since he built the house in 2013.</p>
<p>
	Residential land tends to be expensive, said Kevin Graham, the Oxford Business Group&rsquo;s editorial manager in Egypt. &ldquo;Developers pick up this land but end up often building very high-cost homes rather than affordable homes,&rdquo; he said.</p>
<p>
	Stricter punishment for building on farmland is part of the government&rsquo;s effort to boost revenue through taxation, he said.</p>
<p>
	&ldquo;But in order for it to really be a solution, other options must be made available to those driven to build outside of the formal system,&rdquo; he said.</p>
<p>
	Egypt is the world&rsquo;s top wheat importer and authorities want to end building on farmland and grow more at home. The government is also trying to reclaim areas in the desert for agricultural use, said General Mohamed Helmy Abd el-Hamed Rashwan, executive manager of The General Authority for Rehabilitation Projects and Agricultural Development at the ministry of agriculture.</p>
<p>
	&ldquo;It can&rsquo;t be right that while we&rsquo;re trying to cultivate the desert we are losing beautiful Egyptian farmland,&rdquo; he said. &ldquo;Agricultural land is a red line.&rdquo;</p>
<p>
	<em>*This story has been edited by Ahram Online&nbsp;</em></p>
<p>
	&nbsp;</p>
 <div class='show-for-small-only'><!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR2 (6622549) // created at: Sep 20, 2018 4:24:01 PM-->
<script language='javascript'>
<!--
if (window.adgroupid == undefined)
                {
                    window.adgroupid = Math.round(Math.random() * 1000);
                }
                document.write('<scr'+'ipt language='javascript1.1' src='http://adserver.adtech.de/addyn/3.0/1425/6622549/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+''></scri'+'pt>');
//-->
</script><noscript><a href='http://adserver.adtech.de/adlink/3.0/1425/6622549/0/170/ADTECH;loc=300' target='_blank'><img src='http://adserver.adtech.de/adserv/3.0/1425/6622549/0/170/ADTECH;loc=300' border='0' width='300' height='250'></a></noscript>
<!--End of JavaScript Tag--></div><div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=Reuters" lang='ar' dir='ltr'><h5>Reuters</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=Egypt" lang='ar' dir='ltr'><h5>Egypt</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= farmland" lang='ar' dir='ltr'><h5> farmland</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= illegal" lang='ar' dir='ltr'><h5> illegal</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= construction" lang='ar' dir='ltr'><h5> construction</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= agriculture" lang='ar' dir='ltr'><h5> agriculture</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= population" lang='ar' dir='ltr'><h5> population</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= growth" lang='ar' dir='ltr'><h5> growth</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= farmland building " lang='ar' dir='ltr'><h5> farmland building </h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/318031.aspx' /></div><p>&nbsp;</p></div>
        </div>




          <div class="show-for-small-only">

              <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR2 (6622549) // created at: Sep 20, 2018 4:24:01 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622549/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/6622549/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1425/6622549/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

              </div>











        <div id="ContentPlaceHolder1_Relatedmob">
        </div>
        
        
        <div id="ContentPlaceHolder1_InternalAds_divInternalAds" class="large-12 medium-12 small-12 column noPadall clearfix">

    <div class="large-6 medium-6 small-12 column noPadall clearfix">
        <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;PageID=40591&amp;SiteID=1" width="100%" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
            <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=40591&amp;SiteID=1"></script>
            <noscript>
                <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=40591" target="_blank">
                    <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=40591" width="100%" height="250" border="0" alt=""></a>
            </noscript>
        </iframe>
    </div>
 
</div>

        <div class="hide-for-small-only">
            
<script type="text/javascript">
    function ShowWait() {
        if (document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtName').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtCommentTitle').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtComment').value == "") {
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = '';
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = 'none';
        }
        else {
            Page_ClientValidate();
            if (Page_IsValid) {
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = 'none';
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = '';
            }
        }
    }
</script>
<div id="ContentPlaceHolder1_UC_UserComment1_updatePanelComments">
	
        <div class="large-12 medium-12 small-12 column">
            <div id="ContentPlaceHolder1_UC_UserComment1_frmvPanelM">
		
                <div class="User_comments" id="divAddComment">
                    <div class="content_comments">
                        
                        <div class="logo_comment">
                            <img src="../../App_Themes/Black/images/logo_comment.jpg" width="182" height="75"
                                alt="" />
                        </div>
                        <div class="center_comment">
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Email
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtEmail" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtEmail" size="75" dir="ltr" />
                                </div>
                                &nbsp;
                            </div>
                            <div class="User_content_comment">

                                <div class="User_text_name">
                                    Name
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtName" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtName" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment's<br />
                                    Title
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtCommentTitle" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtCommentTitle" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment
                                </div>
                                <div class="input_comment" style="height: 154px;">

                                    <textarea name="ctl00$ContentPlaceHolder1$UC_UserComment1$textarea_1_1" id="ContentPlaceHolder1_UC_UserComment1_textarea_1_1" cols="55" rows="7" dir="ltr" maxlength="1000"></textarea>
                                    
                                </div>

                                
                            </div>
                            <div class="User_content_comment">
                                <div>
                                    <span id="ContentPlaceHolder1_UC_UserComment1_lblNotes" style="font-weight: bold;">Ahram Online welcomes readers' comments on all issues covered by the site, along with any criticisms and/or corrections. Readers are asked to limit their feedback to a maximum of 1000 characters (roughly 200 words). All comments/criticisms will, however, be subject to the following </span>


                                    <a href="javascript:void(0);" id="ContentPlaceHolder1_UC_UserComment1_Codehref" style="color: #730000; font-weight: bold; text-decoration: underline;">code</a>
                                </div>
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$CodeExtender_ClientState" id="ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState" />
                                <div style="display:inline">
                                    <div id="ContentPlaceHolder1_UC_UserComment1_CodePanel">
			

                                        <div id="ContentPlaceHolder1_UC_UserComment1_CodeDiv">
                                            <ul  style="font-size:13px;">
                                                <li>We will not publish comments which contain rude or abusive language, libelous statements,
                                            slander and personal attacks against any person/s. </li>
                                                <li>We will not publish comments which contain racist remarks or any kind of racial
                                            or religious incitement against any group of people, in Egypt or outside it.
                                                </li>
                                                <li>We welcome criticism of our reports and articles but we will not publish personal
                                            attacks, slander or fabrications directed against our reporters and contributing
                                            writers. </li>
                                                <li>We reserve the right to correct, when at all possible, obvious errors in spelling
                                            and grammar. However, due to time and staffing constraints such corrections will
                                            not be made across the board or on a regular basis. </li>
                                            </ul>
                                        </div>
                                    
		</div>
                                </div>
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButton" class="button_comment">
                                <input type="image" name="ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit" id="ContentPlaceHolder1_UC_UserComment1_btnSubmit" src="../../../../../../App_Themes/Black/images/buttonComment.png" onclick="ShowWait();WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit&quot;, &quot;&quot;, true, &quot;UserComments&quot;, &quot;http://english.ahram.org.eg/NewsContent/1/64/318031/Egypt/Politics-/Egypts-poor-bear-brunt-of-crackdown-on-farmland-bu.aspx#divAddComment&quot;, false, false))" />
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButtonWait" class="button_Send" style="display: none; width: 200px; margin-bottom: 20px;">
                                <img alt='' src='../../App_Themes/Black/images/lightbox-ico-loading.gif' />
                                Please Wait
                            </div>
                            <div>
                                
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$hdnfTopicTitle" id="ContentPlaceHolder1_UC_UserComment1_hdnfTopicTitle" value="Egypt&#39;s poor bear brunt of crackdown on farmland building" />
                            </div>
                        </div>
                    </div>
                </div>
            
	</div>
            <div id="ContentPlaceHolder1_UC_UserComment1_Messages">
            </div>
            <div style="float: left;">
                <div>

	</div>
            </div>
            
        </div>
    
</div>

        </div>
    </div>
    <div class="large-3 medium-3 small-12 column noPadall">
        



        <div class="show-for-small-only">
            <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR3 (6622550) // created at: Sep 20, 2018 4:24:01 PM-->
            <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622550/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
            </script>
            <noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/6622550/0/170/ADTECH;loc=300" target="_blank">
                <img src="http://adserver.adtech.de/adserv/3.0/1425/6622550/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
            <!-- End of JavaScript Tag -->
        </div>





        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:17</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/6/51/318037/Sports/Egyptian-Football/Live-score-Ahly-v-Arab-Contractors-Egyptian-Premie.aspx">Live score: Ahly v Arab Contractors (Egyptian Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/6/55/318045/Sports/World/Postponed-Libertadores-final-will-be-played-outsid.aspx">Postponed Libertadores final will be played outside Argentina: CONEMBOL</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:54</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/5/32/318039/Arts--Culture/Film/Bernardo-Bertolucci-of-Last-Tango-fame,-dies-in-Ro.aspx">Bernardo Bertolucci of 'Last Tango' fame, dies in Rome</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/2/9/318041/World/International/Crimea-court-orders--Ukrainian-sailors-held-for--m.aspx">Crimea court orders 3 Ukrainian sailors held for 2 mths</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:36</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/2/9/318033/World/International/France-to-reduce-reliance-on-nuclear-energy,-may-b.aspx">France to reduce reliance on nuclear energy, may boost stake in EDF</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:36</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/2/9/318032/World/International/Three-US-service-members-killed-in-Afghanistan-bla.aspx">Three U.S. service members killed in Afghanistan blast</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:22</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/2/8/318030/World/Region/Turkey-searches-villa-of-close-Saudi-prince-associ.aspx">Turkey searches villa of 'close' Saudi prince associate: Reports</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:56</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/2/8/318029/World/Region/Chemical-weapons-agency-to-investigate-alleged-Ale.aspx">Chemical weapons agency to investigate alleged Aleppo attack</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:34</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/2/9/318027/World/International/Mexico-calls-for-full-investigation-of-US-tear-gas.aspx">Mexico calls for "full investigation" of US tear gas at border</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:41</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/6/55/318025/Sports/World/Mourinho-tells-players-stay-home-if-you-cant-handl.aspx">Mourinho tells players: 'stay home' if you can't handle Old Trafford pressure</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:24</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/7/48/318022/Life--Style/Health/More-than--scientists-in-China-say-baby-gene-editi.aspx">More than 100 scientists in China say baby gene editing is 'crazy'</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:51</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/2/8/318020/World/Region/No-reason-for-Erdogan-not-to-meet-with-Saudi-Crown.aspx">No reason for Erdogan not to meet with Saudi Crown Prince: Minister</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/2/9/318018/World/International/Russia-must-respect-international-law-again-German.aspx">Russia must respect international law again: Germany's Maas</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/6/55/318017/Sports/World/Manchester-City-missing-injured-trio-for-Lyon-clas.aspx">Manchester City missing injured trio for Lyon clash</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>09:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/6/55/318016/Sports/World/Argentina-pushes-anti-soccer-hooligan-bill-after-B.aspx">Argentina pushes anti soccer hooligan bill after Boca-River melee</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:41</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/6/51/318012/Sports/Egyptian-Football/Zamalek-easepast-Gouna-in-Egyptian-League.aspx">Zamalek ease-past Gouna in Egyptian League</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/6/51/318001/Sports/Egyptian-Football/Preview-Ahly-aim-to-bounce-back-domestically-again.aspx">Preview: Ahly aim to bounce back domestically against Contractors after failures.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:35</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/6/51/317903/Sports/Egyptian-Football/Egyptian-Premier-League-fixtures--results-th-match.aspx">Egyptian Premier League fixtures & results (16th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:32</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/6/51/317954/Sports/Egyptian-Football/Match-facts-Zamalek-v-Gouna-Egyptian-Premier-Leagu.aspx">Match facts: Zamalek v Gouna (Egyptian Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:49</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/2/8/318003/World/Region/Saudi-crown-prince,-Bahrains-king-open-new-oil-pip.aspx">Saudi crown prince, Bahrain's king open new oil pipeline</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:32</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/2/9/318004/World/International/UN-approves-first-emergency-aid-for-Venezuela.aspx">UN approves first emergency aid for Venezuela</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:13</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/5/25/317970/Arts--Culture/Visual-Art/Art-Alert-Anomalies-exhibition-showcases-AUC-photo.aspx">Art Alert: Anomalies exhibition showcases AUC photography students’ work</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/6/55/317996/Sports/World/Mbappe-hoping-everything-clicks-into-place-for-PSG.aspx">Mbappe hoping everything 'clicks into place' for PSG in Champions League</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/1/64/317962/Egypt/Politics-/Equal-inheritance-between-women-and-men-across-the.aspx">Equal inheritance between women and men across the board violates Islamic sharia:.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:52</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/6/55/317988/Sports/World/UEFA-Champions-League-group-stage-results--scorers.aspx">UEFA Champions League group stage results & scorers (5th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:42</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/2/9/317974/World/International/Soros-foundation-to-close-in-Turkey-after-attack-b.aspx">Soros foundation to close in Turkey after attack by Erdogan</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/6/55/317976/Sports/World/Former-Italy-striker-Vialli-reveals-cancer-battle.aspx">Former Italy striker Vialli reveals cancer battle</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:56</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/6/55/317973/Sports/World/Barca-striker-Suarez-to-miss-two-weeks-for-knee-tr.aspx">Barca striker Suarez to miss two weeks for knee treatment</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/1/64/317972/Egypt/Politics-/-Egyptians-accused-of-smuggling-migrants-direct-to.aspx">5 Egyptians accused of smuggling migrants direct to Sicily</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/2/9/317971/World/International/Dictionarycom-chooses-`misinformation-as-word-of-t.aspx">Dictionary.com chooses `misinformation' as word of the year</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,1,64,318031)">Most Viewed </a></div>
                      <div class="normal_button_p_outer" id="tabMostComment"><a href="javascript:void(null)" onclick="getTabData3(1,2,8,'tabMostComment','mostContent',0,8,1,64,318031)">Most Commented </a></div>
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,1,64,318031);</script></div>
</div>

<div style="clear:both;"></div>
        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish_InnerPages_ROS // Placement: English_DSK_InnerPages_NP_300X250 (4945017) // created at: Sep 20, 2018 4:24:01 PM-->
            <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/4945017/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
            </script>
            <noscript>
                <a href="http://adserver.adtech.de/adlink/3.0/1425/4945017/0/170/ADTECH;loc=300" target="_blank">
                    <img src="http://adserver.adtech.de/adserv/3.0/1425/4945017/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a>
            </noscript>
            <!-- End of JavaScript Tag -->
        </div>




         <div style="text-align: center; margin-top: 10px;">
                    

                    <!-- Begin -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->
<iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;PageID=82654&amp;SiteID=1" width=130 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
<script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=82654&amp;SiteID=1"></script>
<noscript><a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=82654" target="_blank">
<img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=82654" width="130" height="600" border="0"  alt=""></a>
</noscript>
</iframe>
<!-- End -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->

                </div>







    </div>
    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#gallery2 a').lightBox();
        });
    </script>


            <div class="hide-for-small">
                <!-- Begin -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
                <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;PageID=15533&amp;SiteID=1" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                    <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=15533&amp;SiteID=1"></script>
                    <noscript>
                        <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" target="_blank">
                            <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" width="980" height="200" border="0" alt=""></a>
                    </noscript>
                </iframe>
                <!-- End -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
            </div>
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.CollapsiblePanelBehavior, {"ClientStateFieldID":"ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState","CollapseControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","Collapsed":true,"CollapsedSize":0,"ExpandControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","SuppressPostBack":true,"id":"ContentPlaceHolder1_UC_UserComment1_CodeExtender"}, null, null, $get("ContentPlaceHolder1_UC_UserComment1_CodePanel"));
});
//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
