

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	South Sudan rivals meet as deadline looms for unity government - Region - World - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>
    
<link href="../../../../../../Responsive/css/style.css?a=1" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_1', [300, 250], 'div-gpt-ad-1558608181312-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_2', [300, 250], 'div-gpt-ad-1558608214205-0').addService(googletag.pubads());    
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_3', [300, 250], 'div-gpt-ad-1558608257878-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608291735-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_1x1', [1, 1], 'div-gpt-ad-1558608324710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608352957-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608386432-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_inter', [[300, 600], [300, 250]], 'div-gpt-ad-1558608414700-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558608487225-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_1', [300, 250], 'div-gpt-ad-1558608542226-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_2', [300, 250], 'div-gpt-ad-1558608588796-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_3', [300, 250], 'div-gpt-ad-1558608659874-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608690439-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_320x100_inter', [320, 100], 'div-gpt-ad-1558608720095-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608752717-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608776966-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_3', [300, 250], 'div-gpt-ad-1558608808911-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_inter', [300, 250], 'div-gpt-ad-1558608885704-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_320x100_inter', [320, 100], 'div-gpt-ad-1558608915368-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[728, 90], [1, 1]], 'div-gpt-ad-1558608945987-0').addService(googletag.pubads());

 googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558609030693-0').addService(googletag.pubads());

    


googletag.enableServices();
  });
</script>


<meta name="Keywords" content="AFP,South Sudan, South Sudan&#39;s Unity Government, Africa, Middle East, Riek Machar, Salva Kiir," /><meta name="Description" content="South Sudan rivals meet as deadline looms for unity government" /><meta property="og:image" content="http://english.ahram.org.eg/Media/News/2019/11/7/2019-637087393837539907-753.jpg" /><meta property="og:title" content="South Sudan rivals meet as deadline looms for unity government - Region - World" /><meta property="og:description" /><meta property="og:site_name" content="Ahram Online " /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Ahram Online" /><meta name="twitter:title" content="South Sudan rivals meet as deadline looms for unity government - Region - World" /><meta name="twitter:description" /><meta name="twitter:image" content="http://english.ahram.org.eg/Media/News/2019/11/7/2019-637087393837539907-753.jpg" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/2/8/355524/World/Region/South-Sudan-rivals-meet-as-deadline-looms-for-unit.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_h2vxrz2j4a3fu1y5mxxxpvyx_/NewsContent/2/8/355524/World/Region/South-Sudan-rivals-meet-as-deadline-looms-for-unit.aspx_637087480554051850" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=DKGH334PNwLQEwjbekhja8IWHfgMr3qcUUf84OC-DXGBb0y9vYbKJ-K0RwEpDluNyuZFllLeTiZP-Lvf-BYkCul-LDOjUnfxwBmvWMVlKnFobw7ClQxDgO4yqBeA7oPugofVNK1CL8s7lRhPNL7lGA2&amp;t=5f8643ea" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/UI/Front/Inner.aspx?_TSM_HiddenField_=ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a065e08c0-e2d1-42ff-9483-e5c14441b311%3a475a4ef5%3a5546a2b%3ad2e10b12%3aeffe2a26%3af9e9a939" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="dbxlNfLr5s2o7Dx0f8D7ZU66DkHCo5_0e8MFfSFaR8iNfrtSbv8F8k8ae6YYptmM0OFophbzXQ7jwlR9zcv58TjHNtxRicbj-YzRP8UpI0g1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tlUTEyG6Zwy1lmHxz1DYUlLaIA/zKPtKSjocOmxtkupS+eJLYr0zz5ELiTF23EuNRfYkTPGSTxF/vsr+2Y/bZyvUCX0QR6hBO1wrUjgUABz6p0WOyrdUsIn3Q/Dawj6LzBNrjcWl0w2ytQRxmYtFRnArX9fso8Lo/rhSy5yK2BtWAb2W6ec3HzR79M4VvUvJLUo++z3kb9E5ofKG6nlvV0in0nZRq15fFgteuDiZERxp8x/X5Xb1s1T9goQrYEPGTmz47x179eZeQBmRynkBFsyZTSaQK05e/jH49x86jSQaSyoTSaXgpyQ3LHrHiSqf" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>
            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/PortalT/2.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 18:20</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Thursday, 07 November 2019</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/1188/Arts--Culture/City-Lights.aspx'>City Lights</a></span></li><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            
    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1>South Sudan rivals meet as deadline looms for unity government</h1></div>
                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>
                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/AFP/332/0.aspx'>AFP</a> , Thursday 7 Nov 2019</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            <div id="ContentPlaceHolder1_divImg" class="img_inner"><img src='http://english.ahram.org.eg/Media/News/2019/11/7/2019-637087393837539907-753.jpg' alt='Riek Machar ' title='Riek Machar ' /><br /><div class='Caption'>South Sudan's opposition leader Riek Machar (R) arrives for talks on South Sudan's proposed unity government at State House in Entebbe, Uganda, on November 7, 2019 (Photo: AFP)</div><link href='http://english.ahram.org.eg/Media/News/2019/11/7/2019-637087393837539907-753.jpg' type='image/jpeg' rel='image_src'></div>

          <div class="hide-for-small-only" style="text-align: center;margin-bottom:20px;">


      


                <!-- /106849159/engilsh_dsk_inner_300x250_1 -->



            </div>

            <div class="show-for-small-only">
     
                <!-- /106849159/engilsh_mob_inner_300x250_3 -->
<div id='div-gpt-ad-1558608808911-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558608808911-0'); });
</script>
</div>
            </div>






            <!--  div social for mobile -->
            <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style="text-align: left; display: inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/355524.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width: 62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/355524.aspx' data-count='horizontal' data-text='South Sudan rivals meet as deadline looms for unity government' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/355524.aspx'></fb:like></div>
                <div class="icon1" style="display: inline-block;">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/355524.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 294</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
            <!--div social end -->
        </div>
        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/355524.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/355524.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>
                <div class="line_icons">
                </div>
                
                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/355524.aspx' data-count='horizontal' data-text='South Sudan rivals meet as deadline looms for unity government' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/355524.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/355524.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 294</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
        </div>
        <div class="large-12 medium-12 small-12 column ">
            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p>
	South Sudan President Salva Kiir and rebel leader Riek Machar will hold rare face-to-face talks Thursday in Uganda as time runs out for the rivals to form a power-sharing government.</p>
<p>
	Both sides agreed to a November 12 deadline to join forces in a unity government, but unresolved differences over the terms of peace threatens to scuttle the deal and plunge the country back into war, observers have warned.</p>
<p>
	The two leaders, whose fall out in 2013 sparked a conflict that has left hundreds of thousands dead, have only met a handful of times since inking a truce last September that brought a pause to fighting.</p>
<p>
	&quot;They are expected to discuss the unresolved issues as well, and Riek Machar will be having a meeting with President Salva Kiir,&quot; the president&#39;s spokesperson, Ateny Wek Ateny, told AFP about the talks at State House in Entebbe.</p>
<p>
	Machar&#39;s party, the SPLM-IO, said in a statement the meeting would seek progress on issues that have dragged on &quot;without much having been achieved&quot; since the deal was signed more than a year ago.</p>
<p>
	The US, Britain and Norway -- the troika that leads policy towards South Sudan -- welcomed the Uganda tete-a-tete as a way of restoring public confidence in the peace process.</p>
<p>
	- Impasse -<br />
	&quot;Any unilateral action is against the agreement and the spirit of the peace process,&quot; the troika embassies said in a statement Thursday.</p>
<p>
	Moving forward would require &quot;establishing a genuine unity government on November 12 in accordance with the commitments made by the parties&quot; in September 2018, it added.</p>
<p>
	Machar, who lives in exile in Khartoum, has asked for more time so that the impasse, primarily over security and territory arrangements in South Sudan, can be overcome.</p>
<p>
	The rebel leader warned that if these were not addressed, the country would see a repeat of fighting in 2016, when an earlier peace deal collapsed, worsening the conflict.</p>
<p>
	Machar, a former deputy to Kiir, was forced then to flee South Sudan on foot under a hail of gunfire, and has only returned home on rare occasions, fearing for his safety.</p>
<p>
	Kiir says he&#39;s ready to form a new government, and has threatened to do it alone.</p>
<p>
	But the creation of the coalition government has already been delayed once, in May, and parts of the international community fear another extension risks the already tenuous peace accord.</p>
<p>
	- US sanctions? -<br />
	The United States in particular has warned it would reevaluate its relationship with South Sudan if a unity government isn&#39;t forged on November 12, and has floated sanctions.</p>
<p>
	The peace deal has largely stopped the fighting that erupted just two years after South Sudan achieved independence, violence that left nearly 400,000 dead and displaced close to four million people.</p>
<p>
	The International Crisis Group warned pushing the November 12 deadline at all costs risked this fragile truce.</p>
<p>
	&quot;External actors could imperil these gains if they push the parties into a unity government that then falls apart or permit Kiir to exclude Machar,&quot; the think tank wrote in a report this week.</p>
<p>
	The United Nations Security Council, in a statement late Wednesday, said fully implementing &quot;all provisions of the peace agreement remains the only path that will set the country towards the goal of peace, stability and development&quot;.</p>
<p>
	A cornerstone of the accord was that fighters from all sides would be gathered into military camps and trained as a unified army -- a process dogged by delays and lack of funding.</p>
<p>
	Little progress has been made on negotiations around state boundaries -- another major sticking point.</p>
<p>
	The European Union, in a statement Thursday, urged the warring parties to demonstrate &quot;genuine will to build peace&quot; and set realistic deadlines for resolving outstanding issues.</p>
<div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=South Sudan" lang='ar' dir='ltr'><h5>South Sudan</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= South Sudan's Unity Government" lang='ar' dir='ltr'><h5> South Sudan's Unity Government</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Africa" lang='ar' dir='ltr'><h5> Africa</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Middle East" lang='ar' dir='ltr'><h5> Middle East</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Riek Machar" lang='ar' dir='ltr'><h5> Riek Machar</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Salva Kiir" lang='ar' dir='ltr'><h5> Salva Kiir</h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/355524.aspx' /></div><p>&nbsp;</p></div>
        </div>




          <div class="show-for-small-only">




              <!-- /106849159/engilsh_mob_inner_300x250_1 -->
<div id='div-gpt-ad-1558608752717-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558608752717-0'); });
</script>
</div>


              </div>











        <div id="ContentPlaceHolder1_Relatedmob">
        </div>
        
        
        
        <div class="hide-for-small-only">
            
<script type="text/javascript">
    function ShowWait() {
        if (document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtName').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtCommentTitle').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtComment').value == "") {
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = '';
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = 'none';
        }
        else {
            Page_ClientValidate();
            if (Page_IsValid) {
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = 'none';
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = '';
            }
        }
    }
</script>
<div id="ContentPlaceHolder1_UC_UserComment1_updatePanelComments">
	
        <div class="large-12 medium-12 small-12 column">
            <div id="ContentPlaceHolder1_UC_UserComment1_frmvPanelM">
		
                <div class="User_comments" id="divAddComment">
                    <div class="content_comments">
                        
                        <div class="logo_comment">
                            <img src="../../App_Themes/Black/images/logo_comment.jpg" width="182" height="75"
                                alt="" />
                        </div>
                        <div class="center_comment">
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Email
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtEmail" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtEmail" size="75" dir="ltr" />
                                </div>
                                &nbsp;
                            </div>
                            <div class="User_content_comment">

                                <div class="User_text_name">
                                    Name
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtName" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtName" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment's<br />
                                    Title
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtCommentTitle" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtCommentTitle" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment
                                </div>
                                <div class="input_comment" style="height: 154px;">

                                    <textarea name="ctl00$ContentPlaceHolder1$UC_UserComment1$textarea_1_1" id="ContentPlaceHolder1_UC_UserComment1_textarea_1_1" cols="55" rows="7" dir="ltr" maxlength="1000"></textarea>
                                    
                                </div>

                                
                            </div>
                            <div class="User_content_comment">
                                <div>
                                    <span id="ContentPlaceHolder1_UC_UserComment1_lblNotes" style="font-weight: bold;">Ahram Online welcomes readers' comments on all issues covered by the site, along with any criticisms and/or corrections. Readers are asked to limit their feedback to a maximum of 1000 characters (roughly 200 words). All comments/criticisms will, however, be subject to the following </span>


                                    <a href="javascript:void(0);" id="ContentPlaceHolder1_UC_UserComment1_Codehref" style="color: #730000; font-weight: bold; text-decoration: underline;">code</a>
                                </div>
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$CodeExtender_ClientState" id="ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState" />
                                <div style="display:inline">
                                    <div id="ContentPlaceHolder1_UC_UserComment1_CodePanel">
			

                                        <div id="ContentPlaceHolder1_UC_UserComment1_CodeDiv">
                                            <ul  style="font-size:13px;">
                                                <li>We will not publish comments which contain rude or abusive language, libelous statements,
                                            slander and personal attacks against any person/s. </li>
                                                <li>We will not publish comments which contain racist remarks or any kind of racial
                                            or religious incitement against any group of people, in Egypt or outside it.
                                                </li>
                                                <li>We welcome criticism of our reports and articles but we will not publish personal
                                            attacks, slander or fabrications directed against our reporters and contributing
                                            writers. </li>
                                                <li>We reserve the right to correct, when at all possible, obvious errors in spelling
                                            and grammar. However, due to time and staffing constraints such corrections will
                                            not be made across the board or on a regular basis. </li>
                                            </ul>
                                        </div>
                                    
		</div>
                                </div>
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButton" class="button_comment">
                                <input type="image" name="ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit" id="ContentPlaceHolder1_UC_UserComment1_btnSubmit" src="../../../../../../App_Themes/Black/images/buttonComment.png" onclick="ShowWait();WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit&quot;, &quot;&quot;, true, &quot;UserComments&quot;, &quot;http://english.ahram.org.eg/NewsContent/2/8/355524/World/Region/South-Sudan-rivals-meet-as-deadline-looms-for-unit.aspx#divAddComment&quot;, false, false))" />
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButtonWait" class="button_Send" style="display: none; width: 200px; margin-bottom: 20px;">
                                <img alt='' src='../../App_Themes/Black/images/lightbox-ico-loading.gif' />
                                Please Wait
                            </div>
                            <div>
                                
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$hdnfTopicTitle" id="ContentPlaceHolder1_UC_UserComment1_hdnfTopicTitle" value="South Sudan rivals meet as deadline looms for unity government" />
                            </div>
                        </div>
                    </div>
                </div>
            
	</div>
            <div id="ContentPlaceHolder1_UC_UserComment1_Messages">
            </div>
            <div style="float: left;">
                <div>

	</div>
            </div>
            
        </div>
    
</div>

        </div>
    </div>
    <div class="large-3 medium-3 small-12 column noPadall">
        



        <div class="show-for-small-only">

            <!-- /106849159/engilsh_mob_inner_300x250_2 -->
<div id='div-gpt-ad-1558608776966-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558608776966-0'); });
</script>
</div>

        </div>

                <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">

<!-- /106849159/engilsh_mob_inner_300x250_inter -->


        </div>




        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:13</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/2/8/355524/World/Region/South-Sudan-rivals-meet-as-deadline-looms-for-unit.aspx">South Sudan rivals meet as deadline looms for unity government</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/6/55/355525/Sports/World/The-problem-is-Im-Italian-Balotelli-spurs-racism-d.aspx">'The problem is I'm Italian': Balotelli spurs racism debate</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/6/54/355522/Sports/Africa/African-players-not-respected-in-Ballon-dOr-vote,-.aspx">African players 'not respected' in Ballon d'Or vote, says Eto'o</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:29</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/6/54/355521/Sports/Africa/CAF-secretarygeneral-Hajji-comments-on-Lagarderes-.aspx">CAF secretary-general Hajji comments on Lagardere's decision over marketing.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:36</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/3/12/355519/Business/Economy/CBE-governor-Banking-sector-set-to-pump-EGP--trill.aspx">CBE governor: Banking sector set to pump EGP 4 trillion into Egypt’s projects</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:47</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/6/55/355508/Sports/World/Liverpools-Mane-jokes-he-would-dive-again-to-win-p.aspx">Liverpool's Mane jokes he would 'dive' again to win penalty</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:25</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/2/9/355505/World/International/Spain-says--more-migrants-found-dead-at-sea.aspx">Spain says 3 more migrants found dead at sea</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:29</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/3/12/355498/Business/Economy/Investment-for-Africa-Forum-a-chance-to-promote-jo.aspx">Investment for Africa Forum a chance to promote joint venture opportunities:.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:02</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/2/8/355502/World/Region/Iraq-crude-stuck-at-field-for-third-day-as-protest.aspx">Iraq crude stuck at field for third day as protests cut roads</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:02</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/2/8/355501/World/Region/Kurdish-forces-kill--proTurkish-Syrian-fighters-Er.aspx">Kurdish forces kill 11 pro-Turkish Syrian fighters: Erdogan</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:59</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/6/55/355500/Sports/World/Tottenhams-Son-comes-through-tough-few-days-after-.aspx">Tottenham's Son comes through tough few days after Everton's Gomes injury</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:18</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/6/55/355499/Sports/World/Bullet-point-previews-of-Premier-League-round--mat.aspx">Bullet point previews of Premier League round 12 matches</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:42</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/6/55/355497/Sports/World/Liverpool-sense-chance-to-leave-Manchester-City-in.aspx">Liverpool sense chance to leave Manchester City in their wake</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:32</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/2/8/355494/World/Region/Iran-resumes-uranium-enrichment-at-Fordow-plant-in.aspx">Iran resumes uranium enrichment at Fordow plant in new stepback from deal</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>09:35</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/1/64/355491/Egypt/Politics-/Egypts-FM-Shoukry--GERD-talks-in-Washington-yielde.aspx">Egypt's FM Shoukry : GERD talks in Washington yielded positive results</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>00:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/6/55/355295/Sports/World/UEFA-Champions-League-group-stage-results--scorers.aspx">UEFA Champions League group stage results & scorers (4th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>00:02</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/6/55/355490/Sports/World/Rodrygo-scores-hattrick-as-Real-Madrid-hammer-Gala.aspx">Rodrygo scores hat-trick as Real Madrid hammer Galatasaray 6-0 </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:50</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/6/55/355483/Sports/World/Costas-stoppagetime-beauty-sends-Juventus-to-last-.aspx">Costa's stoppage-time beauty sends Juventus to last 16 </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:45</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/6/55/355484/Sports/World/Lewandowski-helps-fire-Bayern-into-Champions-Leagu.aspx">Lewandowski helps fire Bayern into Champions League last 16</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:10</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/6/52/355481/Sports/National-Teams/Preview-Egypt-to-face-Liberia-in-last-warmup-for-N.aspx">Preview: Egypt to face Liberia in last warm-up for Nations Cup qualifiers</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:15</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/6/52/355480/Sports/National-Teams/Egypts-Kouka-out-against-Kenya-and-Comoros-due-to-.aspx">Egypt's Kouka out against Kenya and Comoros due to injury</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:58</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/6/54/355477/Sports/Africa/Lagardere-to-contest-CAF-decision-to-cancel-bn-rig.aspx">Lagardere to contest CAF decision to cancel $1bn rights deal</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:35</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/5/33/355470/Arts--Culture/Music/Art-Alert-Syrian-star-Assala-to-close-th-Arab-Musi.aspx">Art Alert: Syrian star Assala to close 28th Arab Music Festival in Cairo</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:30</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/3/12/355473/Business/Economy/Vodafone-Global-Enterprise-buys-Egypts-VIS-at-EGP-.aspx">Vodafone Global Enterprise buys Egypt's VIS at EGP 1 bln investments</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:24</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/5/33/355472/Arts--Culture/Music/Art-Alert-Egyptian-singer-Reham-Abdelhakim-to-give.aspx">Art Alert: Egyptian singer Reham Abdelhakim to give concerts in Alexandria,.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:06</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/1/64/355466/Egypt/Politics-/Five-Egyptian-workers-die-in-Kuwait-after-truck-pl.aspx">Five Egyptian workers die in Kuwait after truck ploughed into them: Ministry</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:16</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/2/8/355467/World/Region/Russia-strikes-kill-six-civilians-in-northwest-Syr.aspx">Russia strikes kill six civilians in northwest Syria: Monitor</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:14</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/6/55/355469/Sports/World/Liverpool-fan-to-return-to-Anfield-for-first-time-.aspx">Liverpool fan to return to Anfield for first time after savage attack</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:17</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/2/8/355457/World/Region/Sudan-rebels-insist-new-parliament-be-formed-after.aspx">Sudan rebels insist new parliament be formed after peace deal</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/2/8/355465/World/Region/Magnitude--earthquake-strikes-southern-Iran.aspx">Magnitude 5 earthquake strikes southern Iran</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,2,8,355524)">Most Viewed </a></div>
                      <div class="normal_button_p_outer" id="tabMostComment"><a href="javascript:void(null)" onclick="getTabData3(1,2,8,'tabMostComment','mostContent',0,8,2,8,355524)">Most Commented </a></div>
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,2,8,355524);</script></div>
</div>

<div style="clear:both;"></div>
        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">

            <!-- /106849159/engilsh_dsk_inner_300x250_2 -->
<div id='div-gpt-ad-1558608386432-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558608386432-0'); });
</script>
</div>
        </div>




         <div style="text-align: center; margin-top: 10px;">
                    

                    <!-- Begin -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->

<!-- End -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->

                </div>







    </div>
    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#gallery2 a').lightBox();
        });
    </script>


            <div class="hide-for-small">
                <!-- Begin -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
                <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;PageID=15533&amp;SiteID=1" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                    <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=15533&amp;SiteID=1"></script>
                    <noscript>
                        <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" target="_blank">
                            <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" width="980" height="200" border="0" alt=""></a>
                    </noscript>
                </iframe>
                <!-- End -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
            </div>
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.CollapsiblePanelBehavior, {"ClientStateFieldID":"ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState","CollapseControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","Collapsed":true,"CollapsedSize":0,"ExpandControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","SuppressPostBack":true,"id":"ContentPlaceHolder1_UC_UserComment1_CodeExtender"}, null, null, $get("ContentPlaceHolder1_UC_UserComment1_CodePanel"));
});
//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
