

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	Twelve dead after buses collide in Algeria - Region - World - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>
    
<link href="../../../../../../Responsive/css/style.css?a=1" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_1', [300, 250], 'div-gpt-ad-1558608181312-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_2', [300, 250], 'div-gpt-ad-1558608214205-0').addService(googletag.pubads());    
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_3', [300, 250], 'div-gpt-ad-1558608257878-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608291735-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_1x1', [1, 1], 'div-gpt-ad-1558608324710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608352957-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608386432-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_inter', [[300, 600], [300, 250]], 'div-gpt-ad-1558608414700-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558608487225-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_1', [300, 250], 'div-gpt-ad-1558608542226-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_2', [300, 250], 'div-gpt-ad-1558608588796-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_3', [300, 250], 'div-gpt-ad-1558608659874-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608690439-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_320x100_inter', [320, 100], 'div-gpt-ad-1558608720095-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608752717-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608776966-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_3', [300, 250], 'div-gpt-ad-1558608808911-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_inter', [300, 250], 'div-gpt-ad-1558608885704-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_320x100_inter', [320, 100], 'div-gpt-ad-1558608915368-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[728, 90], [1, 1]], 'div-gpt-ad-1558608945987-0').addService(googletag.pubads());

 googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558609030693-0').addService(googletag.pubads());

    


googletag.enableServices();
  });
</script>


<meta name="Keywords" content="AFP, Algeria, North Africa, Middle East ," /><meta name="Description" content="Twelve dead after buses collide in Algeria" /><meta property="og:title" content="Twelve dead after buses collide in Algeria - Region - World" /><meta property="og:description" /><meta property="og:site_name" content="Ahram Online " /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Ahram Online" /><meta name="twitter:title" content="Twelve dead after buses collide in Algeria - Region - World" /><meta name="twitter:description" /><meta name="twitter:image" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/2/8/359825/World/Region/Twelve-dead-after-buses-collide-in-Algeria.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_532ouwt2wtrzr0warqlvsiwc_/NewsContent/2/8/359825/World/Region/Twelve-dead-after-buses-collide-in-Algeria.aspx_637150516208659664" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=DKGH334PNwLQEwjbekhja8IWHfgMr3qcUUf84OC-DXGBb0y9vYbKJ-K0RwEpDluNyuZFllLeTiZP-Lvf-BYkCul-LDOjUnfxwBmvWMVlKnFobw7ClQxDgO4yqBeA7oPugofVNK1CL8s7lRhPNL7lGA2&amp;t=5f8643ea" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAOvVXD1oYELeveMr0vHCmYP4+3WpZQNb82rzs2KnT3rhzsq+6fi85f1Kjgy4fL1WjLU7Nu1EWtRqig5+lgGMGuSd1+myMYPnOcDaxRTgcgDlA==" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>
            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/PortalT/2.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 16:52</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Sunday, 19 January 2020</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/1188/Arts--Culture/City-Lights.aspx'>City Lights</a></span></li><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            
    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1>Twelve dead after buses collide in Algeria</h1></div>
                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>
                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/AFP/332/0.aspx'>AFP</a> , Sunday 19 Jan 2020</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            

            <div class="hide-for-small-only" style="text-align: center; margin-bottom: 20px;">


                


                <!-- /106849159/engilsh_dsk_inner_300x250_1 -->
                
            </div>

            <div class="show-for-small-only">
                
                <!-- /106849159/engilsh_mob_inner_300x250_3 -->
                <div id='div-gpt-ad-1558608808911-0' style='height: 250px; width: 300px;'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1558608808911-0'); });
                    </script>
                </div>
            </div>






            <!--  div social for mobile -->
            <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style="text-align: left; display: inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/359825.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width: 62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/359825.aspx' data-count='horizontal' data-text='Twelve dead after buses collide in Algeria' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/359825.aspx'></fb:like></div>
                <div class="icon1" style="display: inline-block;">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/359825.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 231</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
            <!--div social end -->
        </div>
        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/359825.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/359825.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>
                <div class="line_icons">
                </div>
                
                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/359825.aspx' data-count='horizontal' data-text='Twelve dead after buses collide in Algeria' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/359825.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/359825.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 231</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
        </div>
        <div class="large-12 medium-12 small-12 column ">
            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p style="text-align: justify;">
	Twelve people were killed and another 46 injured when two buses collided early Sunday in Algeria&#39;s northeast, emergency services said, in the latest tragedy of its kind in the North African country.</p>
<p style="text-align: justify;">
	Emergency teams arrived at &quot;around 1:10 am (0010 GMT) following a fatal accident, a collision between two buses, on the state highway near the city of Astil&quot; in the province of Biskra, 500 km southeast of Algiers, a statement said.</p>
<p style="text-align: justify;">
	&quot;Twelve people, aged 19 to 73, were killed and 46 were injured,&quot; it added.</p>
<p style="text-align: justify;">
	Public radio quoted Ahmed Baoudji, director of emergency services for the nearby city of El Oued, as saying preliminary investigations indicated speeding was the probable cause.</p>
<p style="text-align: justify;">
	Algerian President Abdelmadjid Tebboune offered his condolences to the victims&#39; families and asked Prime Minister Abdelaziz Djerad to oversee assistance, the radio added, while Interior Minister Kamel Beldjoud and Health Minister Abderrahmane Benbouzid went to the scene.</p>
<p style="text-align: justify;">
	According to the national road safety commission, a government agency, 3,275 people were killed in road crashes in Algeria in 2019 and more than 30,000 injured -- fewer than in previous years.</p>
<p style="text-align: justify;">
	It also reported a small decrease in the number of accidents -- almost 22,000 -- compared to 2018.</p>
<p style="text-align: justify;">
	Last month Tunisia and Morocco, which neighbour Algeria, were in mourning after two bus crashes that were among the deadliest in the region. On December 1, 30 people died in northwest Tunisia, and at least 17 were killed the same day in the north of Morocco.</p>
<div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Algeria" lang='ar' dir='ltr'><h5> Algeria</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= North Africa" lang='ar' dir='ltr'><h5> North Africa</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Middle East " lang='ar' dir='ltr'><h5> Middle East </h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/359825.aspx' /></div><p>&nbsp;</p></div>
        </div>




        <div class="show-for-small-only">

            


            <!-- /106849159/engilsh_mob_inner_300x250_1 -->



        </div>











        <div id="ContentPlaceHolder1_Relatedmob">
        </div>
        
        
        
        <div class="hide-for-small-only">
            
        </div>
    </div>
    <div class="large-3 medium-3 small-12 column noPadall">
        



        <div class="show-for-small-only">
            
        </div>

        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            
            <!-- /106849159/engilsh_mob_inner_300x250_inter -->
            
        </div>



          <div style="text-align: center; margin-bottom: 15px; margin-top: 10px;">

                        <a target="_blank" href="https://www.facebook.com/DayandaNight/">
                            <img src="../../Responsive/Img/ads_19_01_2020.jpg" alt=""></a>
                    </div>


       
          <div style="text-align: center; margin-bottom: 15px; margin-top: 10px;">

                        <a target="_blank" href="https://www.xerox.com/digital-printing/dealer-locator/eneg.html?CMP=BAC-EGlocator-alahram">
                            <img src="../../Responsive/Img/Xerox_Genuine-Supplies-Climber_dealer_300x250_EG.gif" alt=""></a>
                    </div>





        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:11</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/5/32/359836/Arts--Culture/Film/Eight-films-to-compete-at-Egyptian-Film-Society-Fe.aspx">Eight films to compete at Egyptian Film Society Festival</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:38</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/2/8/359838/World/Region/Libyan-tribesmen-say-they-have-closed-El-Shahara-a.aspx">Libyan tribesmen say they have closed El Shahara and El Feel oilfields</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:39</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/6/55/359682/Sports/World/Italy-Serie-A-results--fixtures-th-matchday.aspx">Italy Serie A results & fixtures (20th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:09</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/2/8/359833/World/Region/Libya-in-chaos-since--overthrow-of-Gaddafi.aspx">Libya in chaos since 2011 overthrow of Gaddafi</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:07</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/2/8/359831/World/Region/Libya-ninemonth-offensive-to-seize-the-capital.aspx">Libya: nine-month offensive to seize the capital</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:06</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/6/55/359680/Sports/World/Spain-La-Liga-fixtures--results-th-matchday.aspx">Spain La Liga fixtures & results (20th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:02</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/2/8/359825/World/Region/Twelve-dead-after-buses-collide-in-Algeria.aspx">Twelve dead after buses collide in Algeria</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:55</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/6/55/359832/Sports/World/Newcastle-sweat-over-Jetro-Willems-injury.aspx">Newcastle sweat over Jetro Willems injury</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:30</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/2/8/359823/World/Region/More-than--soldiers-killed-in-Yemen-missile,-drone.aspx">More than 80 soldiers killed in Yemen missile, drone attack</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:22</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/2/9/359814/World/International/Hong-Kong-police-fire-tear-gas-as-thousands-rally.aspx">Hong Kong police fire tear gas as thousands rally</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:18</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/2/8/359812/World/Region/Iran-backtracks-on-plan-to-send-flight-recorders-t.aspx">Iran backtracks on plan to send flight recorders to Ukraine</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:05</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/2/8/359813/World/Region/Iran-may-review-cooperation-with-IAEA-if-EU-pressu.aspx">Iran may review cooperation with IAEA if EU pressure mounts: TV</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:56</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/2/8/359808/World/Region/Iran-warns-of-repercussions-for-IAEA-over-European.aspx">Iran warns of repercussions for IAEA over European moves</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/6/51/359805/Sports/Egyptian-Football/Live-score-Arab-Contractors-v-Ahly-Egyptian-Premie.aspx">Live score: Arab Contractors v Ahly (Egyptian Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:36</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/6/53/359807/Sports/Talents-Abroad/Live-score-Liverpool-v-Manchester-United-Egyptian-.aspx">Live score: Liverpool v Manchester United (Egyptian Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:30</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/2/8/359806/World/Region/Lebanon-to-release-protesters-detained-after-night.aspx">Lebanon to release protesters detained after night of riots</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:29</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/1/64/359801/Egypt/Politics-/Minor-earthquake-reported-in-Egypts-Hurghada;-no-c.aspx">Minor earthquake reported in Egypt's Hurghada; no casualties reported</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:07</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/2/8/359804/World/Region/Libya-summit-calls-for-all-parties-to-refrain-from.aspx">Libya summit calls for all parties to refrain from oil hostilities</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:07</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/6/56/359803/Sports/Omni-Sports/Tennis-Djokovic-the-man-to-beat,-again,-at-Melbour.aspx">Tennis: Djokovic the man to beat, again, at Melbourne Park</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/6/55/359802/Sports/World/West-Ham-fan-protest-is-familiar-ground-for-Moyes.aspx">West Ham fan protest is familiar ground for Moyes</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>08:54</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/1/64/359798/Egypt/Politics-/Egypts-Sisi-praises-Armed-Forces-security,-develop.aspx">Egypt's Sisi praises Armed Forces' security, development efforts</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/6/55/359797/Sports/World/Guardiola-left-seething-by-sloppy-Manchester-City-.aspx">Guardiola left seething by sloppy Manchester City defence</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:26</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/6/55/359679/Sports/World/English-Premier-League-fixtures--results-rd-matchd.aspx">English Premier League fixtures & results (23rd matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:23</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/6/51/359728/Sports/Egyptian-Football/Egyptian-Premier-League-results--fixtures-th-match.aspx">Egyptian Premier League results & fixtures (14th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:23</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/6/55/359678/Sports/World/Germany-Bundesliga-results--fixtures-th-matchday.aspx">Germany Bundesliga results & fixtures (18th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:24</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/6/51/359795/Sports/Egyptian-Football/Preview-Ahly-meet-Arab-Contractors-in-topoftable-c.aspx">Preview: Ahly meet Arab Contractors in top-of-table clash</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:39</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/6/55/359792/Sports/World/Real-Madrid-go-top-after-scrappy-win-over-Sevilla.aspx">Real Madrid go top after scrappy win over Sevilla</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:39</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/2/8/359794/World/Region/Lebanons-president-asks-army,-security-chiefs-to-r.aspx">Lebanon's president asks army, security chiefs to restore calm in Beirut</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:34</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/2/9/359793/World/International/Facebook-apologises-after-vulgar-translation-of-Ch.aspx">Facebook apologises after vulgar translation of Chinese leader's name</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:34</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/6/55/359790/Sports/World/Fernandinho-owngoal-costs-Manchester-City-more-poi.aspx">Fernandinho own-goal costs Manchester City more points</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,2,8,359825)">Most Viewed </a></div>
                      
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,2,8,359825);</script></div>
</div>

<div style="clear:both;"></div>
        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            
            <!-- /106849159/engilsh_dsk_inner_300x250_2 -->

        </div>




        <div style="text-align: center; margin-top: 10px;">
            

            <!-- Begin -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->
            
            <!-- End -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->

        </div>







    </div>
    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#gallery2 a').lightBox();
        });
    </script>


            <div class="hide-for-small">
                <!-- Begin -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
                <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;PageID=15533&amp;SiteID=1" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                    <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=15533&amp;SiteID=1"></script>
                    <noscript>
                        <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" target="_blank">
                            <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" width="980" height="200" border="0" alt=""></a>
                    </noscript>
                </iframe>
                <!-- End -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
            </div>
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
