

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	Russia, China block US push for UN to back Venezuela's Guaido - International - World - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>
    
<link href="../../../../../../Responsive/css/style.css" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>


<meta name="Keywords" content="Reuters, Venezuela, politics, UN, ," /><meta name="Description" content="Russia, China block US push for UN to back Venezuela&#39;s Guaido" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/2/9/322450/World/International/Russia,-China-block-US-push-for-UN-to-back-Venezue.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_fbf4yve34a5vsudfsozhaglw_/NewsContent/2/9/322450/World/International/Russia,-China-block-US-push-for-UN-to-back-Venezue.aspx_636841361087707213" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=DKGH334PNwLQEwjbekhja8IWHfgMr3qcUUf84OC-DXGBb0y9vYbKJ-K0RwEpDluNyuZFllLeTiZP-Lvf-BYkCul-LDOjUnfxwBmvWMVlKnFobw7ClQxDgO4yqBeA7oPugofVNK1CL8s7lRhPNL7lGA2&amp;t=5f8643ea" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/UI/Front/Inner.aspx?_TSM_HiddenField_=ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a065e08c0-e2d1-42ff-9483-e5c14441b311%3a475a4ef5%3a5546a2b%3ad2e10b12%3aeffe2a26%3af9e9a939" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="dbxlNfLr5s2o7Dx0f8D7ZU66DkHCo5_0e8MFfSFaR8iNfrtSbv8F8k8ae6YYptmM0OFophbzXQ7jwlR9zcv58TjHNtxRicbj-YzRP8UpI0g1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="6UoJOUWc1GD6Pzj0cGnFqEYeqialZxNK7OxKoO8OT4aDAmYKwsbk2ykrekoYCNF9g0xPAR+ir74rsN4uNOGvwlxRizDLDfcOeTCCRBA5rynFW9wU3UngTcTSzV3m4mspLnmRnR6H+ywBzJ8dIN1tCfYGJNNXOLwq8KUpwHdrxR+HJRoChY7JHUF/mPq0+vwe0VHydkj811qdNBS0fvzdpa6TXr5RdxBQni6JBOo5RFsWhWm4SeDpmwDNiIhJwKZ/LggokjNq8MAGqurkgH7IzhqsAALzM1nqYq/BD0ZjLu7KBPccalyDalDiB6BUlbtI" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>
            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/PortalT/2.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 21:17</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Saturday, 26 January 2019</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/38/Arts--Culture/Time-Out.aspx'>Time Out</a> | <a href='http://english.ahram.org.eg/Category/5/1188/Arts--Culture/City-Lights.aspx'>City Lights</a></span></li><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            
    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1>Russia, China block US push for UN to back Venezuela's Guaido</h1></div>
                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>
                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/Reuters/331/0.aspx'>Reuters</a> , Saturday 26 Jan 2019</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            

            <div class="hide-for-small-only" style="text-align: center;">


                <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish_InnerPages_ROS // Placement: English_DSK_InnerPages_RM_1X1 (4945015) // created at: Sep 20, 2018 4:24:01 PM-->
                <script language="javascript">
                    <!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/4945015/0/16/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
                    //-->
                </script>
                <noscript>
                    <a href="http://adserver.adtech.de/adlink/3.0/1425/4945015/0/16/ADTECH;loc=300" target="_blank">
                        <img src="http://adserver.adtech.de/adserv/3.0/1425/4945015/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a>
                </noscript>
                <!-- End of JavaScript Tag -->
            </div>

            <div class="show-for-small-only">
                <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR (6622548) // created at: Sep 20, 2018 4:24:01 PM-->
                <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622548/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
                </script>
                <noscript>
                    <a href="http://adserver.adtech.de/adlink/3.0/1425/6622548/0/170/ADTECH;loc=300" target="_blank">
                        <img src="http://adserver.adtech.de/adserv/3.0/1425/6622548/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a>
                </noscript>
                <!-- End of JavaScript Tag -->
            </div>






            <!--  div social for mobile -->
            <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style="text-align: left; display: inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/322450.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width: 62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/322450.aspx' data-count='horizontal' data-text='Russia, China block US push for UN to back Venezuela&apos;s Guaido' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/322450.aspx'></fb:like></div>
                <div class="icon1" style="display: inline-block;">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/322450.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 399</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
            <!--div social end -->
        </div>
        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/322450.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/322450.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>
                <div class="line_icons">
                </div>
                
                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/322450.aspx' data-count='horizontal' data-text='Russia, China block US push for UN to back Venezuela&apos;s Guaido' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/322450.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/322450.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 399</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
        </div>
        <div class="large-12 medium-12 small-12 column ">
            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p><div class='related_articles hide-for-small-only'><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div><div class='hd_related_articles'>Related</div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322411/World/0/US-steps-up-pressure-on-Maduro-as-Russia-backs-Ven.aspx'>US steps up pressure on Maduro as Russia backs Venezuelan ally </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322310/World/0/Turkeys-Erdogan-offers-support-for-Venezuelas-Madu.aspx'>Turkey's Erdogan offers support for Venezuela's Maduro: Spokesman  </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322309/World/0/Russia-calls-moves-to-oust-Venezuelas-Maduro-illeg.aspx'>Russia calls moves to oust Venezuela's Maduro illegal: Ifax </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/321628/World/0/USs-Pompeo-says-Venezuelas-Maduro-government-is-il.aspx'>US's Pompeo says Venezuela's Maduro government is 'illegitimate' </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div></div>	Russia, China, South Africa and Equatorial Guinea blocked on Saturday a U.S. push for a U.N. Security Council statement expressing full support for Venezuela&#39;s National Assembly as the country&#39;s &quot;only democratically elected institution.&quot;</p>
<p>
	The move came ahead of meeting of the 15-member body on Saturday, at the request of U.S. Secretary of State Mike Pompeo, after Washington and a string of countries in the region recognized Venezuelan opposition leader Juan Guaido as head of state and urged President Nicolas Maduro to step down.</p>
<p>
	Russia opposes the U.S. efforts and has accused Washington of backing a coup attempt, placing Venezuela at the heart of a growing geopolitical duel.</p>
 <div class='show-for-small-only'><!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR2 (6622549) // created at: Sep 20, 2018 4:24:01 PM-->
<script language='javascript'>
<!--
if (window.adgroupid == undefined)
                {
                    window.adgroupid = Math.round(Math.random() * 1000);
                }
                document.write('<scr'+'ipt language='javascript1.1' src='http://adserver.adtech.de/addyn/3.0/1425/6622549/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+''></scri'+'pt>');
//-->
</script><noscript><a href='http://adserver.adtech.de/adlink/3.0/1425/6622549/0/170/ADTECH;loc=300' target='_blank'><img src='http://adserver.adtech.de/adserv/3.0/1425/6622549/0/170/ADTECH;loc=300' border='0' width='300' height='250'></a></noscript>
<!--End of JavaScript Tag--></div><div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=Reuters" lang='ar' dir='ltr'><h5>Reuters</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Venezuela" lang='ar' dir='ltr'><h5> Venezuela</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= politics" lang='ar' dir='ltr'><h5> politics</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= UN" lang='ar' dir='ltr'><h5> UN</h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/322450.aspx' /></div><p>&nbsp;</p></div>
        </div>




          <div class="show-for-small-only">

              <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR2 (6622549) // created at: Sep 20, 2018 4:24:01 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622549/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/6622549/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1425/6622549/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

              </div>











        <div id="ContentPlaceHolder1_Relatedmob"><div class='related_articles_mob show-for-small-only'><img height='1' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/><div class='hd_related_articles'>Related</div><div class='line_re'><img height='1' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322411/World/0/US-steps-up-pressure-on-Maduro-as-Russia-backs-Ven.aspx'>US steps up pressure on Maduro as Russia backs Venezuelan ally </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322310/World/0/Turkeys-Erdogan-offers-support-for-Venezuelas-Madu.aspx'>Turkey's Erdogan offers support for Venezuela's Maduro: Spokesman  </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/322309/World/0/Russia-calls-moves-to-oust-Venezuelas-Maduro-illeg.aspx'>Russia calls moves to oust Venezuela's Maduro illegal: Ifax </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/321628/World/0/USs-Pompeo-says-Venezuelas-Maduro-government-is-il.aspx'>US's Pompeo says Venezuela's Maduro government is 'illegitimate' </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div></div></div>
        
        
        <div id="ContentPlaceHolder1_InternalAds_divInternalAds" class="large-12 medium-12 small-12 column noPadall clearfix">

    <div class="large-6 medium-6 small-12 column noPadall clearfix">
        <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;PageID=40591&amp;SiteID=1" width="100%" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
            <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=40591&amp;SiteID=1"></script>
            <noscript>
                <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=40591" target="_blank">
                    <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=275&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=40591" width="100%" height="250" border="0" alt=""></a>
            </noscript>
        </iframe>
    </div>
 
</div>

        <div class="hide-for-small-only">
            
<script type="text/javascript">
    function ShowWait() {
        if (document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtName').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtCommentTitle').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtComment').value == "") {
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = '';
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = 'none';
        }
        else {
            Page_ClientValidate();
            if (Page_IsValid) {
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = 'none';
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = '';
            }
        }
    }
</script>
<div id="ContentPlaceHolder1_UC_UserComment1_updatePanelComments">
	
        <div class="large-12 medium-12 small-12 column">
            <div id="ContentPlaceHolder1_UC_UserComment1_frmvPanelM">
		
                <div class="User_comments" id="divAddComment">
                    <div class="content_comments">
                        
                        <div class="logo_comment">
                            <img src="../../App_Themes/Black/images/logo_comment.jpg" width="182" height="75"
                                alt="" />
                        </div>
                        <div class="center_comment">
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Email
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtEmail" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtEmail" size="75" dir="ltr" />
                                </div>
                                &nbsp;
                            </div>
                            <div class="User_content_comment">

                                <div class="User_text_name">
                                    Name
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtName" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtName" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment's<br />
                                    Title
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtCommentTitle" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtCommentTitle" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment
                                </div>
                                <div class="input_comment" style="height: 154px;">

                                    <textarea name="ctl00$ContentPlaceHolder1$UC_UserComment1$textarea_1_1" id="ContentPlaceHolder1_UC_UserComment1_textarea_1_1" cols="55" rows="7" dir="ltr" maxlength="1000"></textarea>
                                    
                                </div>

                                
                            </div>
                            <div class="User_content_comment">
                                <div>
                                    <span id="ContentPlaceHolder1_UC_UserComment1_lblNotes" style="font-weight: bold;">Ahram Online welcomes readers' comments on all issues covered by the site, along with any criticisms and/or corrections. Readers are asked to limit their feedback to a maximum of 1000 characters (roughly 200 words). All comments/criticisms will, however, be subject to the following </span>


                                    <a href="javascript:void(0);" id="ContentPlaceHolder1_UC_UserComment1_Codehref" style="color: #730000; font-weight: bold; text-decoration: underline;">code</a>
                                </div>
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$CodeExtender_ClientState" id="ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState" />
                                <div style="display:inline">
                                    <div id="ContentPlaceHolder1_UC_UserComment1_CodePanel">
			

                                        <div id="ContentPlaceHolder1_UC_UserComment1_CodeDiv">
                                            <ul  style="font-size:13px;">
                                                <li>We will not publish comments which contain rude or abusive language, libelous statements,
                                            slander and personal attacks against any person/s. </li>
                                                <li>We will not publish comments which contain racist remarks or any kind of racial
                                            or religious incitement against any group of people, in Egypt or outside it.
                                                </li>
                                                <li>We welcome criticism of our reports and articles but we will not publish personal
                                            attacks, slander or fabrications directed against our reporters and contributing
                                            writers. </li>
                                                <li>We reserve the right to correct, when at all possible, obvious errors in spelling
                                            and grammar. However, due to time and staffing constraints such corrections will
                                            not be made across the board or on a regular basis. </li>
                                            </ul>
                                        </div>
                                    
		</div>
                                </div>
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButton" class="button_comment">
                                <input type="image" name="ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit" id="ContentPlaceHolder1_UC_UserComment1_btnSubmit" src="../../../../../../App_Themes/Black/images/buttonComment.png" onclick="ShowWait();WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit&quot;, &quot;&quot;, true, &quot;UserComments&quot;, &quot;http://english.ahram.org.eg/NewsContent/2/9/322450/World/International/Russia,-China-block-US-push-for-UN-to-back-Venezue.aspx#divAddComment&quot;, false, false))" />
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButtonWait" class="button_Send" style="display: none; width: 200px; margin-bottom: 20px;">
                                <img alt='' src='../../App_Themes/Black/images/lightbox-ico-loading.gif' />
                                Please Wait
                            </div>
                            <div>
                                
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$hdnfTopicTitle" id="ContentPlaceHolder1_UC_UserComment1_hdnfTopicTitle" value="Russia, China block US push for UN to back Venezuela&#39;s Guaido" />
                            </div>
                        </div>
                    </div>
                </div>
            
	</div>
            <div id="ContentPlaceHolder1_UC_UserComment1_Messages">
            </div>
            <div style="float: left;">
                <div>

	</div>
            </div>
            
        </div>
    
</div>

        </div>
    </div>
    <div class="large-3 medium-3 small-12 column noPadall">
        



        <div class="show-for-small-only">
            <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish-MOB-InnerPages // Placement: English-MOB-InnerPage-300X250_BTR3 (6622550) // created at: Sep 20, 2018 4:24:01 PM-->
            <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/6622550/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
            </script>
            <noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/6622550/0/170/ADTECH;loc=300" target="_blank">
                <img src="http://adserver.adtech.de/adserv/3.0/1425/6622550/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
            <!-- End of JavaScript Tag -->
        </div>





        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:27</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/6/55/322320/Sports/World/Germany-Bundesliga-results--fixtures-th-matchday.aspx">Germany Bundesliga results & fixtures (19th matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:21</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/6/55/322321/Sports/World/Spain-La-Liga-results--fixtures-st-matchday--.aspx">Spain La Liga results & fixtures (21st matchday)  </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/6/55/322322/Sports/World/Italy-Serie-A-results--fixtures-st-matchday.aspx">Italy Serie A results & fixtures (21st matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:16</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/6/55/322454/Sports/World/Preview-Rested-Messi-to-be-unleashed-against-Giron.aspx">Preview: Rested Messi to be unleashed against Girona</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:22</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/6/55/322458/Sports/World/Quagliarella-equals-Batistuta-Serie-A-record.aspx">Quagliarella equals Batistuta Serie A record</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:50</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/6/55/322457/Sports/World/Griezmann-on-target-again-as-Atletico-edge-closer-.aspx">Griezmann on target again as Atletico edge closer to Barca</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:18</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/2/9/322451/World/International/Foreign-troops-to-quit-Afghanistan-in--months-unde.aspx">Foreign troops to quit Afghanistan in 18 months under draft deal: Taliban officials</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:06</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/6/54/322453/Sports/Africa/Moroccos-Hakimi-scores,-provides-assist-as-Dortmun.aspx">Morocco's Hakimi scores, provides assist as Dortmund crush Hanover 5-1 </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:53</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/2/9/322450/World/International/Russia,-China-block-US-push-for-UN-to-back-Venezue.aspx">Russia, China block US push for UN to back Venezuela's Guaido</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:44</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/6/51/322447/Sports/Egyptian-Football/Zamalek-pay-dues-of-Cameroonian-Mendomo-to-avert-p.aspx">Zamalek pay dues of Cameroonian Mendomo to avert points' deduction </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:18</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/2/8/322438/World/Region/Protesters-storm-Turkish-military-camp-in-north-Ir.aspx">Protesters storm Turkish military camp in north Iraq, 10 wounded: Kurdish officials</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:12</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/6/55/322443/Sports/World/Sevilla-go-on-the-rampage-against-Levante-for-bigg.aspx">Sevilla go on the rampage against Levante for biggest win of the season</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:51</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/6/51/322431/Sports/Egyptian-Football/Veteran-Burkinabe-defender-Koffi-departs-Egyptian-.aspx">Veteran Burkinabe defender Koffi departs Egyptian league for Saudi club Al-kawkb</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/6/51/322429/Sports/Egyptian-Football/Striker-Salah-Mohsen-fit-to-boost-Ahlys-frontline-.aspx">Striker Salah Mohsen fit to boost Ahly's frontline against Wadi Degla</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/5/25/322151/Arts--Culture/Visual-Art/Art-Alert-Two-exhibitions-at-Cairo%e2%80%99s-Ubuntu-Galler.aspx">Art Alert: Two exhibitions at Cairo’s Ubuntu Gallery</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:28</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/2/9/322428/World/International/Serbia-deal-possible-in-,-but-no-border-changes-Ko.aspx">Serbia deal possible in 2019, but no border changes: Kosovo PM</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:26</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/2/8/322423/World/Region/Senior-Taliban-leader-expected-to-join-talks-with-.aspx">Senior Taliban leader expected to join talks with US in Qatar shortly</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:07</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/5/1188/322398/Arts--Culture/City-Lights/Oneday-exhibition-on-khadi-cloth-held-at-Indian-ce.aspx">One-day exhibition on khadi cloth held at Indian centre in Zamalek </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:12</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/6/55/322414/Sports/World/Solskjaer-delights-in-classic-Manchester-United-di.aspx">Solskjaer delights in 'classic' Manchester United display</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>08:43</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/2/9/322412/World/International/US-set-to-send-first-group-of-asylum-seekers-back-.aspx">US set to send first group of asylum seekers back to Mexico </a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:17</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/6/51/322405/Sports/Egyptian-Football/Zamalek-sign-Egyptian-winger-Ahmed-Sayed-from-Port.aspx">Zamalek sign Egyptian winger Ahmed Sayed from Portugal's Moreirense</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:12</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/2/9/322404/World/International/Tens-missing-in-Brazil-after-Vale-tailings-dam-bre.aspx">Tens missing in Brazil after Vale tailings dam breaks, area evacuated</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/2/9/322403/World/International/Lavrov-denounces-destructive-US-policy-on-Venezuel.aspx">Lavrov denounces 'destructive' US policy on Venezuela</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:10</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/2/9/322400/World/International/Queen-sends-a-Brexit-message-to-UK-politicians-End.aspx">Queen sends a Brexit message to UK politicians: End your bickering</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:43</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/2/9/322391/World/International/US-House-to-release-all-Russia-probe-transcripts-S.aspx">US House to release all Russia probe transcripts: Schiff</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:06</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/6/54/322389/Sports/Africa/Central-African-soccer-executive-faces-war-crimes-.aspx">Central African soccer executive faces war crimes judges in The Hague</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:40</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/2/9/322387/World/International/Trump,-after-Stone-arrest,-calls-Russia-probe-a-wi.aspx">Trump, after Stone arrest, calls Russia probe a 'witch hunt'</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:05</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/6/55/322381/Sports/World/Asensio-and-Bale-boost-Madrid-after-injury-layoffs.aspx">Asensio and Bale boost Madrid after injury layoffs</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:34</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/2/8/322378/World/Region/Erdogan-says-expects-creation-of-Syria-security-zo.aspx">Erdogan says expects creation of Syria 'security zone' in 'few months'</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:16</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/6/55/322372/Sports/World/Two-Bulgarian-players-charged-with-matchfixing.aspx">Two Bulgarian players charged with match-fixing</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,2,9,322450)">Most Viewed </a></div>
                      <div class="normal_button_p_outer" id="tabMostComment"><a href="javascript:void(null)" onclick="getTabData3(1,2,8,'tabMostComment','mostContent',0,8,2,9,322450)">Most Commented </a></div>
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,2,9,322450);</script></div>
</div>

<div style="clear:both;"></div>
        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            <!--JavaScript Tag with group ID // Tag for network 1425: C2S - AlAhram - CLOSE2SEVEN // Website: AlAhramEnglish // Page: AlAhramEnglish_InnerPages_ROS // Placement: English_DSK_InnerPages_NP_300X250 (4945017) // created at: Sep 20, 2018 4:24:01 PM-->
            <script language="javascript">
<!--
    if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/4945017/0/170/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
//-->
            </script>
            <noscript>
                <a href="http://adserver.adtech.de/adlink/3.0/1425/4945017/0/170/ADTECH;loc=300" target="_blank">
                    <img src="http://adserver.adtech.de/adserv/3.0/1425/4945017/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a>
            </noscript>
            <!-- End of JavaScript Tag -->
        </div>




         <div style="text-align: center; margin-top: 10px;">
                    

                    <!-- Begin -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->
<iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;PageID=82654&amp;SiteID=1" width=130 height=600 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
<script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=82654&amp;SiteID=1"></script>
<noscript><a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=82654" target="_blank">
<img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=525&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=82654" width="130" height="600" border="0"  alt=""></a>
</noscript>
</iframe>
<!-- End -  Site: ahram.org.eg Zone: English_SkyScrapar_130*600 -->

                </div>







    </div>
    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#gallery2 a').lightBox();
        });
    </script>


            <div class="hide-for-small">
                <!-- Begin -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
                <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;PageID=15533&amp;SiteID=1" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                    <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=15533&amp;SiteID=1"></script>
                    <noscript>
                        <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" target="_blank">
                            <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" width="980" height="200" border="0" alt=""></a>
                    </noscript>
                </iframe>
                <!-- End -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
            </div>
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.CollapsiblePanelBehavior, {"ClientStateFieldID":"ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState","CollapseControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","Collapsed":true,"CollapsedSize":0,"ExpandControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","SuppressPostBack":true,"id":"ContentPlaceHolder1_UC_UserComment1_CodeExtender"}, null, null, $get("ContentPlaceHolder1_UC_UserComment1_CodePanel"));
});
//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
