

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	 London volunteers feed nurses for free as virus deaths surge - International - World - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>
    
<link href="../../../../../../Responsive/css/style.css?a=1" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_1', [300, 250], 'div-gpt-ad-1558608181312-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_2', [300, 250], 'div-gpt-ad-1558608214205-0').addService(googletag.pubads());    
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_3', [300, 250], 'div-gpt-ad-1558608257878-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608291735-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_1x1', [1, 1], 'div-gpt-ad-1558608324710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608352957-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608386432-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_300x250_inter', [[300, 600], [300, 250]], 'div-gpt-ad-1558608414700-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_dsk_inner_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558608487225-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_1', [300, 250], 'div-gpt-ad-1558608542226-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_2', [300, 250], 'div-gpt-ad-1558608588796-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_3', [300, 250], 'div-gpt-ad-1558608659874-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_300x250_inter', [300, 250], 'div-gpt-ad-1558608690439-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_home_320x100_inter', [320, 100], 'div-gpt-ad-1558608720095-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_1', [300, 250], 'div-gpt-ad-1558608752717-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_2', [300, 250], 'div-gpt-ad-1558608776966-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_3', [300, 250], 'div-gpt-ad-1558608808911-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_300x250_inter', [300, 250], 'div-gpt-ad-1558608885704-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/engilsh_mob_inner_320x100_inter', [320, 100], 'div-gpt-ad-1558608915368-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[728, 90], [1, 1]], 'div-gpt-ad-1558608945987-0').addService(googletag.pubads());

 googletag.defineSlot('/106849159/english_dsk_home_728x90_inter', [[1, 1], [728, 90]], 'div-gpt-ad-1558609030693-0').addService(googletag.pubads());

    


googletag.enableServices();
  });
</script>


<meta name="Keywords" content="Reuters,UK, coronavirus, volunteers, nurses, virus deaths, London," /><meta name="Description" content=" London volunteers feed nurses for free as virus deaths surge" /><meta property="og:image" content="http://english.ahram.org.eg/Media/News/2020/3/23/2020-637205781961043018-104.jpg" /><meta property="og:title" content=" London volunteers feed nurses for free as virus deaths surge - International - World" /><meta property="og:description" /><meta property="og:site_name" content="Ahram Online " /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Ahram Online" /><meta name="twitter:title" content=" London volunteers feed nurses for free as virus deaths surge - International - World" /><meta name="twitter:description" /><meta name="twitter:image" content="http://english.ahram.org.eg/Media/News/2020/3/23/2020-637205781961043018-104.jpg" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/2/9/365825/World/International/-London-volunteers-feed-nurses-for-free-as-virus-d.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_umkjyor22yofdoajgkhdm30o_/NewsContent/2/9/365825/World/International/-London-volunteers-feed-nurses-for-free-as-virus-d.aspx_637205928731877318" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=DKGH334PNwLQEwjbekhja8IWHfgMr3qcUUf84OC-DXGBb0y9vYbKJ-K0RwEpDluNyuZFllLeTiZP-Lvf-BYkCul-LDOjUnfxwBmvWMVlKnFobw7ClQxDgO4yqBeA7oPugofVNK1CL8s7lRhPNL7lGA2&amp;t=5f8643ea" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAOvVXD1oYELeveMr0vHCmYP4+3WpZQNb82rzs2KnT3rhzsq+6fi85f1Kjgy4fL1WjLU7Nu1EWtRqig5+lgGMGuSd1+myMYPnOcDaxRTgcgDlA==" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>

            
            <div class="show-for-small-only" style="margin-top:15px;margin-bottom:15px;text-align:center;">
                <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='a3c90ebe' name='a3c90ebe' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='100' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=ae497158&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae497158' border='0' alt='' /></a></iframe>



            </div>


            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/PortalT/2.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 20:19</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Monday, 23 March 2020</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/1188/Arts--Culture/City-Lights.aspx'>City Lights</a></span></li><li><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/Portal/44/Analysis.aspx'>Analysis</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            
    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1> London volunteers feed nurses for free as virus deaths surge</h1></div>
                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>
                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/Reuters/331/0.aspx'>Reuters</a> , Monday 23 Mar 2020</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            <div id="ContentPlaceHolder1_divImg" class="img_inner"><img src='http://english.ahram.org.eg/Media/News/2020/3/23/2020-637205781961043018-104.jpg' alt='Virus Outbreak Britain' title='Virus Outbreak Britain' /><br /><div class='Caption'>Cars queuing up at a McDonald's Restaurant, in London, Monday, March 23, 2020.( Photo:AP )</div><link href='http://english.ahram.org.eg/Media/News/2020/3/23/2020-637205781961043018-104.jpg' type='image/jpeg' rel='image_src'></div>

            <div class="hide-for-small-only" style="text-align: center; margin-bottom: 20px;">
            </div>







            <!--  div social for mobile -->
            <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style="text-align: left; display: inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/365825.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width: 62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/365825.aspx' data-count='horizontal' data-text=' London volunteers feed nurses for free as virus deaths surge' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/365825.aspx'></fb:like></div>
                <div class="icon1" style="display: inline-block;">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/365825.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 378</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
            <!--div social end -->
        </div>
        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/365825.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/365825.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>
                <div class="line_icons">
                </div>
             
                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/365825.aspx' data-count='horizontal' data-text=' London volunteers feed nurses for free as virus deaths surge' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/365825.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/365825.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no"
                            style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;"
                            tabindex="0" vspace="0" width="100%"
                            id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479"
                            data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 378</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
        </div>
        <div class="large-12 medium-12 small-12 column ">
            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p dir="LTR"><div class='related_articles hide-for-small-only'><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div><div class='hd_related_articles'>Related</div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365787/World/0/Calls,-no-hugs-UK-moms-spend-Mothers-Day-far-from-.aspx'>Calls, no hugs: UK moms spend Mother's Day far from family </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365687/World/0/UK-PM-Johnson-tells-cafes,-pubs-and-restaurants-to.aspx'>UK PM Johnson tells cafes, pubs and restaurants to close tonight </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365601/World/0/UK-braces-for-coronavirus-shut-down-as-London-stat.aspx'>UK braces for coronavirus shut down as London stations close </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/364998/World/0/UK-confident-of-food-supply-even-in-coronavirus-wo.aspx'>UK confident of food supply even in coronavirus worst-case scenario </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div></div>	As coronavirus deaths surge in Britain, a group of London volunteers has set up a catering service to provide free meals for hard-pressed nurses at a major public hospital fighting the pandemic.</p>
<p dir="LTR">
	The group, called Critical NHS, gets food from local businesses and delivers it three times a day to nurses and other frontline staff at St George&#39;s Hospital in south London.</p>
<p dir="LTR">
	Many British people revere the National Health Service and the free care it provides. British Prime Minister Boris Johnson warned on Sunday that the NHS could be &quot;overwhelmed&quot; by the coronavirus in just two weeks.</p>
<p dir="LTR">
	As of Sunday, 281 people with COVID-19 had died in the United Kingdom. The government said there are 5,683 confirmed cases, with London hardest hit.</p>
<p dir="LTR">
	Critical NHS, the volunteer group, was set up on Thursday by husband and wife Niall Barrett and Janneke Diemel, who were responding to an appeal from a senior nurse at St George&#39;s to &quot;drop off a box of biscuits or something the staff can snack on.&quot;</p>
<p dir="LTR">
	&quot;Our first run was 20 pizzas,&quot; said Barrett. &quot;The nurses loved that, they were so appreciative. And then it kept growing and growing.&quot;</p>
<p dir="LTR">
	Barrett and Diemel, who run a golf travel company, were quickly joined by two part-time coaches from Battersea Ironsides, a local rugby club. Other local people have offered to drive, donate and run the Twitter account.</p>
<p dir="LTR">
	A crowdfunding account set up on PayPal raised 22,000 pounds ($25,500) in just four days.</p>
<p dir="LTR">
	Barrett said many nurses were too busy to buy food, or found their usual eating places had closed.</p>
<p dir="LTR">
	&#39;BEYOND INCREDIBLE&#39;</p>
<p dir="LTR">
	Local pubs and restaurants donate meals or sell them cheaply. Then the volunteers at Critical NHS deliver the meals to the hospital&#39;s general intensive care unit, where it is distributed to nurses, ambulance crew, porters and other staff.</p>
<p dir="LTR">
	By sourcing the food locally, he said the group hopes to help hard-hit small businesses stay afloat.</p>
<p dir="LTR">
	&quot;Part of the ethos is to buy from local businesses,&quot; said Barrett. &quot;Then we can support them and support the nurses at the same time.&quot;</p>
<p dir="LTR">
	A Chinese restaurant and a pizzeria sold the group food at half price, while a pub gave it 40 Sunday roasts - a British tradition - at cost.</p>
<p dir="LTR">
	&quot;The support has been beyond incredible,&quot; wrote Anthea Allen, the senior nurse at St George&#39;s who made the original appeal, in an email thanking the community.</p>
<p dir="LTR">
	She said the staff &quot;have been kept afloat by this support. They no longer have to bring their meals to work. We have shared food with the wards who are also caring for Covid patients.&quot;</p>
<p dir="LTR">
	Covid is short for COVID-19, the respiratory disease caused by the coronavirus.</p>
<p dir="LTR">
	Flush with donations, the volunteers plan to to set up a food bank at St George&#39;s where nurses can get pasta, eggs, milk, tampons and other basic supplies.</p>
<p dir="LTR">
	Last week a video on social media showed an exhausted nurse driven to tears after finding shelves bare after her shift at a critical care unit in York.</p>
<p dir="LTR">
	Critical NHS is also earmarking money to pay for hotels for nurses who can&#39;t get home between shifts, and said it had received requests to extend its services to another London hospital.</p>
<p dir="LTR">
	With over 9,000 staff, St George&#39;s University Hospitals, the NHS trust that runs the hospital, says it is the largest healthcare provider in southwest London.</p>
<p dir="LTR">
	At the back of its sprawling grounds in Tooting is a special unit to deal with cases of the coronavirus.</p>
<p dir="LTR">
	Another group, called Clap For Carers, is calling for all Britons to applaud at 8 p.m. on March 26 to show NHS staff &quot;our appreciation for their ongoing hard work and fight against this virus.&quot; ($1 = 0.8624 pounds)</p>
<p>
	&nbsp;</p>
<div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=UK" lang='ar' dir='ltr'><h5>UK</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= coronavirus" lang='ar' dir='ltr'><h5> coronavirus</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= volunteers" lang='ar' dir='ltr'><h5> volunteers</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= nurses" lang='ar' dir='ltr'><h5> nurses</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= virus deaths" lang='ar' dir='ltr'><h5> virus deaths</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= London" lang='ar' dir='ltr'><h5> London</h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/365825.aspx' /></div><p>&nbsp;</p></div>
        </div>




        <div class="show-for-small-only">

            


            <!-- /106849159/engilsh_mob_inner_300x250_1 -->



        </div>


        <div class="show-for-small-only" style="margin-top: 15px; margin-bottom: 15px; text-align: center;">

            <iframe id='a59d52c0' name='a59d52c0' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=a30d9f56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                <img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30d9f56' border='0' alt='' /></a></iframe>

        </div>












        <div id="ContentPlaceHolder1_Relatedmob"><div class='related_articles_mob show-for-small-only'><img height='1' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/><div class='hd_related_articles'>Related</div><div class='line_re'><img height='1' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365787/World/0/Calls,-no-hugs-UK-moms-spend-Mothers-Day-far-from-.aspx'>Calls, no hugs: UK moms spend Mother's Day far from family </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365687/World/0/UK-PM-Johnson-tells-cafes,-pubs-and-restaurants-to.aspx'>UK PM Johnson tells cafes, pubs and restaurants to close tonight </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/365601/World/0/UK-braces-for-coronavirus-shut-down-as-London-stat.aspx'>UK braces for coronavirus shut down as London stations close </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div> <div class='list_related_articles'><li><div ><a href='http://english.ahram.org.eg/NewsContent/2/0/364998/World/0/UK-confident-of-food-supply-even-in-coronavirus-wo.aspx'>UK confident of food supply even in coronavirus worst-case scenario </a></div></li></div><div class='line_re'><img height='1' width='269' src='http://english.ahram.org.eg/App_Themes/Black/images/line_re.jpg'/></div></div></div>



         <div style="text-align: center; margin-bottom: 15px; margin-top: 10px;" class="hide-for-small-only">

             <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='af931e24' name='af931e24' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=a47b45e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a47b45e1' border='0' alt='' /></a></iframe>

                        </div>

  <div class="show-for-small-only" style="margin-top:15px;margin-bottom:15px;text-align:center;">
                <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='a3c90ebe' name='a3c90ebe' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='100' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=ae497158&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae497158' border='0' alt='' /></a></iframe>



            </div>
       




     
        <div class="hide-for-small-only">
     
        </div>
    </div>
    <div class="large-3 medium-3 small-12 column noPadall">
        



        <div class="show-for-small-only">
            
        </div>

        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            
            <!-- /106849159/engilsh_mob_inner_300x250_inter -->
            
        </div>






        <div style="text-align: center; margin-bottom: 15px; margin-top: 10px;">

            <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
            <iframe id='a4fdda99' name='a4fdda99' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='100%' height='250' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=a7ded11f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                <img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7ded11f' border='0' alt='' /></a></iframe>

        </div>





        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/6/55/365847/Sports/World/UPDATED-UEFA-formally-postpones-Champions-League,-.aspx">UPDATED: UEFA formally postpones Champions League, Europa League finals</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/2/9/365849/World/International/France-reports--more-coronavirus-deaths,-raising-t.aspx">France reports 186 more coronavirus deaths, raising total to 860</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:51</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/1/64/365848/Egypt/Politics-/Another-Egyptian-dies-of-coronavirus-in-Italy.aspx">Another Egyptian dies of coronavirus in Italy</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:41</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/5/33/365829/Arts--Culture/Music/Banat-Masr-New-allwomen-project-to-see-light-in-Eg.aspx">Banat Masr: New all-women project to see light in Egypt</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:30</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/6/55/365843/Sports/World/Anderlecht-players-asked-to-give-up-one-months-wag.aspx">Anderlecht players asked to give up one month's wages</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:28</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/3/12/365845/Business/Economy/World-Bank-could-deploy--bln-over--months-in-coron.aspx">World Bank could deploy $150 bln over 15 months in coronavirus battle</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/2/9/365844/World/International/Italy-coronavirus-deaths-rise-by--in-a-day,-liftin.aspx">Italy coronavirus deaths rise by 602 in a day, lifting total death toll to 6,078</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:11</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/2/8/365841/World/Region/Sudan-imposes-hour-nighttime-curfew-to-curb-corona.aspx">Sudan imposes 10-hour night-time curfew to curb coronavirus spread</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:11</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/2/8/365836/World/Region/Abu-Dhabis-Etihad-to-temporarily-cut-staff-wages-b.aspx">Abu Dhabi's Etihad to temporarily cut staff wages by up to 50%: Internal email</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:29</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/6/56/365831/Sports/Omni-Sports/Olympics-Tokyo--delay-looms-after-Canada-and-Austr.aspx">Olympics: Tokyo 2020 delay looms after Canada and Australia exit</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:20</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/2/9/365828/World/International/Italy-bans-travel-in-bid-to-slow-virus-deaths.aspx">Italy bans travel in bid to slow virus deaths</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:51</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/2/9/365825/World/International/-London-volunteers-feed-nurses-for-free-as-virus-d.aspx"> London volunteers feed nurses for free as virus deaths surge</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:44</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/2/9/365822/World/International/Russia-settles-oil-spat-with-Belarus-amid-stand-of.aspx">Russia settles oil spat with Belarus amid stand off with Saudi Arabia: sources</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:12</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/6/55/365821/Sports/World/Arsenal-cancel-training-despite-completing-day-iso.aspx">Arsenal cancel training despite completing 14-day isolation period</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:52</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/2/9/365815/World/International/Spains-coronavirus-death-toll-adds--overnight-Heal.aspx">Spain's coronavirus death toll adds 462 overnight: Health ministry</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:15</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/6/55/365816/Sports/World/Spains-La-Liga-postponed-indefinitely-as-coronavir.aspx">Spain's La Liga postponed indefinitely as coronavirus crisis worsens</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/2/10/365813/World/Africa/Nigeria-reports-first-coronavirus-death.aspx">Nigeria reports first coronavirus death</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/2/8/365812/World/Region/Iran-reports--new-coronavirus-deaths,-raising-toll.aspx">Iran reports 127 new coronavirus deaths, raising toll to 1,812</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:57</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/2/8/365811/World/Region/Rouhani-US-should-lift-sanctions-if-it-wants-to-he.aspx">Rouhani: U.S. should lift sanctions if it wants to help Iran fight coronavirus</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:24</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/6/56/365810/Sports/Omni-Sports/World-Athletics-chief-Coe-calls-for-Tokyo-Olympics.aspx">World Athletics chief Coe calls for Tokyo Olympics postponement</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:50</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/2/8/365804/World/Region/Russia-and-Turkey-cut-short-joint-patrol-in-Syrias.aspx">Russia and Turkey cut short joint patrol in Syria's Idlib - Russian Defence.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:28</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/6/55/365803/Sports/World/Japan-soccer-player-Kawasumi-pulls-out-of-Tokyo--t.aspx">Japan soccer player Kawasumi pulls out of Tokyo 2020 torch relay</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:17</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/6/55/365801/Sports/World/Real-Madrids-Asensio-wins-La-Liga%e2%80%99s-FIFA--title-af.aspx">Real Madrid's Asensio wins La Liga’s FIFA 20 title after swapping pitch for.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:00</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/6/56/365800/Sports/Omni-Sports/Aussie-Olympic-chiefs-advise-athletes-to-prepare-f.aspx">Aussie Olympic chiefs advise athletes to prepare for 2021</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>22:25</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/2/8/365798/World/Region/Emirates-reverses-decision-to-suspend-all-passenge.aspx">Emirates reverses decision to suspend all passenger flights</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:50</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/1/64/365796/Egypt/Politics-/Egyptian-major-general-dies-of-coronavirus.aspx">Egyptian major general dies of coronavirus</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>21:08</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/1/64/365795/Egypt/Politics-/Egypt-sacks-two-imams-for-leading-prayers-at-mosqu.aspx">Egypt sacks two imams for leading prayers at mosques despite virus ban</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:01</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/2/9/365792/World/International/Johnson-tells-UK-Heed-advice-or-we-impose-tougher-.aspx">Johnson tells UK: Heed advice or we impose tougher virus measures</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:03</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/6/55/365786/Sports/World/Italy-football-boss-wants-season-cancelled-because.aspx">Italy football boss wants season cancelled because of coronavirus</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:51</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/2/9/365785/World/International/Lockdowns-not-enough-to-defeat-coronavirus--WHOs-e.aspx">Lockdowns not enough to defeat coronavirus - WHO's expert</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,2,9,365825)">Most Viewed </a></div>
                      
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,2,9,365825);</script></div>
</div>

<div style="clear:both;"></div>
        <div style="text-align: center; margin-top: 10px;" class="hide-for-small-only">
            
            <!-- /106849159/engilsh_dsk_inner_300x250_2 -->

        </div>




        <div style="text-align: center; margin-top: 10px;">


<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='a4c55a6a' name='a4c55a6a' src='http://advm.ahram.org.eg/www/delivery/afr.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='100%' height='250' allow='autoplay'><a href='http://advm.ahram.org.eg/www/delivery/ck.php?n=a8af57fb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advm.ahram.org.eg/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8af57fb' border='0' alt='' /></a></iframe>

        </div>







    </div>
    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>
    <script type="text/javascript">
        jQuery(function () {
            jQuery('#gallery2 a').lightBox();
        });
    </script>


           
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
