

<!DOCTYPE html>

<html class="no-js" lang="en">
<head id="head1"><title>
	Zaha says to stay at Palace despite Man City, Chelsea links - World - Sports - Ahram Online 
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="../../../../../../UI/Front/favicon32.ico" type="image/x-icon" /><meta name="msapplication-task" content="name=Ahram Online;action-uri=http://english.ahram.org.eg/;icon-uri=favicon32.ico" /><meta name="application-name" content="Ahram Online" /><meta name="msapplication-tooltip" content="Ahram Online" />
    <base id="head_MainBase" href="http://english.ahram.org.eg/"></base>

<link href="../../../../../../Responsive/css/style.css" rel="stylesheet" /><link href="../../../../../../Responsive/css/foundation.css" rel="stylesheet" /><link href="../../../../../../App_Themes/Black/lightbox.css" rel="stylesheet" type="text/css" /><link href="../../../../../../App_Themes/Black/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />

    <script src="../../Responsive/js/vendor/modernizr.js"></script>
    <script src="../../Responsive/js/Inter.js"></script>
    <script src="../../JS/jx.js"></script>

    <script src="../../js/jquery-1.4.2.min.js" type="text/javascript"></script>

    
    <script src="inc/mbGallery.js"></script>

    <script src="../../JS/jquery.lightbox-0.5.js" type="text/javascript"></script>


<meta name="Keywords" content="Reuters,Crystal Palace, Wilfried Zaha, Premier League," /><meta name="Description" content="Zaha says to stay at Palace despite Man City, Chelsea links" /></head>
<body id="page1">
    
<style>
    .adsR-container {
        height: 100%;
        margin-left: -670px;
        position: fixed;
        left: 49%;
        top: 5px;
        width: 179px;
        text-align: right;

    }

    .adsL-container {
        height: 100%;
        margin-right: -670px;
        position: fixed;
        right: 49%;
        top: 5px;
        width: 180px;
    }


</style>

<div id="divAd1" class="adsL-container">
    <div id="AdvSiteSkin_divRight"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=197&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>

</div>
<div id="divAd2" class="adsR-container">
    <div id="AdvSiteSkin_divleft"><iframe src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;PageID=73263&amp;SiteID=1' width=180 height=720 Marginwidth=0 Marginheight=0 Hspace=0 Vspace=0 Frameborder=0 Scrolling=No>
                                    <script language='javascript1.1' src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=73263&amp;SiteID=1'></script>
                                    <noscript><a href='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' target='_blank'>
                                    <img src='http://www.ahram.org.eg/newadv/a.aspx?ZoneID=198&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=73263' width='180' height='720' border='0'  alt=''></a>
                                    </noscript>
                                    </iframe></div>
</div>


    <form method="post" action="/NewsContent/6/55/286375/Sports/World/Zaha-says-to-stay-at-Palace-despite-Man-City,-Chel.aspx" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_CACHEKEY" id="__VIEWSTATE_CACHEKEY" value="VIEWSTATE_owfr2wfavxttulzqwnvh4tvl_/NewsContent/6/55/286375/Sports/World/Zaha-says-to-stay-at-Palace-despite-Man-City,-Chel.aspx_636504157186216500" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script src="/ScriptResource.axd?d=behplnKP_38AjloH1X44i0gIuXvclybDGr-AL2gp8u6C1smXpobf9boqA1nDGAD3pQGzEVYuW5wf_GnWS4iy6pVDR_fc_rMTngPG6QhFnaG-Qc9RX2HX6tE30a8sVzz00&amp;t=5f8643ea" type="text/javascript"></script>
<script src="/UI/Front/Inner.aspx?_TSM_HiddenField_=ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a065e08c0-e2d1-42ff-9483-e5c14441b311%3a475a4ef5%3a5546a2b%3ad2e10b12%3aeffe2a26%3af9e9a939" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="dbxlNfLr5s2o7Dx0f8D7ZU66DkHCo5_0e8MFfSFaR8iNfrtSbv8F8k8ae6YYptmM0OFophbzXQ7jwlR9zcv58TjHNtxRicbj-YzRP8UpI0g1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="xSS3nGiUB+585ma/+Ad+NEfSx1fB7LUZ/kdj0OomRVrnT79ucDvV0RNyhpt142Dd2TCevksrHC1SQWgeUv0LfgRydYXkKn8iPtnPkHcVwjXXmpFsqUTw1Os0IAqNwEMxwTiPnzVrstLhpbBit1HTn6tqzKfSQ9FSwCjNZr+XVySUfns/m5vRrq4HrqfGFJ5OhD+9rSdlr6pj6NYmlxeGDuCR/QpaY3Zy+ZL/I1ntOeJnN4V+S6EerCN+C3FkXn68c7AcB5VaEaK54ggcdHHdiAl4Fhk+SH9c3aMIdCdk+bmZTGun6rNxeSTtllZrE7Uh" />

        

        <div id="divScript"><script>var BaseURLAddress='http://english.ahram.org.eg/';</script></div>


        <div id="headerMob" class="show-for-small-only">

            <div class="small-6 column topSocial">
                <ul class="large-block-grid-3 small-block-grid-3">
                    <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                        <img border="0" src="../../Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                    <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                        <img border="0" src="../../Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                    <li><a href=" http://twitter.com/ahramonline" target="_blank">
                        <img border="0" src="../../Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                </ul>
            </div>

            

            <div class="aoLogo" style="text-align: center;">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt=""></a>
            </div>
            <div class="row">
                <nav class="top-bar" data-topbar role="navigation">
                    <ul class="title-area">
                        <li class="name">
                            
                            
                        </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
                    </ul>

                    <section class="top-bar-section">
                        <!-- Left Nav Section -->
                        <ul id="ulMobileMenu" class="left"><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a><li><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><li><a href='http://english.ahram.org.eg/Portal/32/Folk.aspx'>Folk</a><li><a href='http://english.ahram.org.eg/PortalT/6.aspx'>Sports</a><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a><li><a href='http://english.ahram.org.eg/Portal/43/Year-End-Issue.aspx'>Year End Issue</a></ul>
                    </section>
                </nav>
            </div>



        </div>

        <div class="row hide-for-small-only">
            <div class="topBar clearfix">
                <div class="list_bar">
                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <span id="lblLastUpdate" style="margin-right: 37px;">Last Update 14:53</span>
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />

                    </div>

                    <div class="large-2 medium-2 small-2 column topSocial">
                        <ul class="large-block-grid-3 small-block-grid-3">
                            <li><a target="_blank" href="https://plus.google.com/115177451874746263968" rel="publisher">
                                <img border="0" src="Responsive/img/google-plus1.jpg" width="16" height="16" alt="Find us on Google+" title="Find us on Google+"></a></li>
                            <li><a href="http://www.facebook.com/pages/Ahram-Online/138561829527411" target="_blank">
                                <img border="0" src="Responsive/img/1284892600_facebook.png" width="16" height="16" alt="Find us on facebook" title="Find us on facebook"></a></li>
                            <li><a href=" http://twitter.com/ahramonline" target="_blank">
                                <img border="0" src="Responsive/img/twitterIcon.png" width="15" height="15" alt="Find us on twitter" title="Find us on twitter"></a></li>
                        </ul>
                    </div>

                    <div class="large-4 medium-4 small-4 column" style="margin-top: 4px;">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <a id="ctl00_HyperLink1" href="UI/Front/Aboutus.aspx" style="margin-left: 37px;">About Us</a>
                    </div>

                    

                    <div class="large-2 medium-2 small-2 column">
                        <img src="App_Themes/Black/images/line_bar.jpg" width="1" height="14" alt="" />
                        <img src="Responsive/img/gate-miniAdv.png" alt="" />
                    </div>

                </div>
            </div>
        </div>


        <div class="row hide-for-small-only">
            <div class="large-5 medium-5 small-2 column aoLogo">
                <a href="../../Index.aspx">
                    <img src="../../Responsive/img/online.jpg" alt="" /></a>
            </div>
            <div class="large-3 medium-3 small-2 column date">
                <span id="lblDate">Monday, 01 January 2018</span>
            </div>
            <div class="large-4 medium-4 small-2 column">
                <div id="Panel1">
	
                    <div class="search clearfix">
                        <div class="text_search large-8 medium-8 small-8 column">
                            
                            <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Please enter keyword" border="1" style="padding: 0px; width: 90%;" />
                        </div>

                        <div class="button_search large-4 medium-4 small-4 column">
                            
                            <input type="image" name="ctl00$imgbSearch" id="imgbSearch" src="../../../../../../Responsive/img/button.png" onclick="return CheckSearchForm();" />
                        </div>
                    </div>
                
</div>

            </div>
        </div>

        <div class="row">
            <div class="bk_menu hide-for-small-only">
                <div id="divMainCategory" class="menu_text"><ul id='topnav' class='clearfix'><li><a href='http://english.ahram.org.eg/'>Home</a></li><li><a href='http://english.ahram.org.eg/Portal/1/Egypt.aspx'>Egypt</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/1/64/Egypt/Politics-.aspx'>Politics </a></span></li><li><a href='http://english.ahram.org.eg/Portal/8/Travel.aspx'>Travel</a></li><li><a href='http://english.ahram.org.eg/Portal/2/World.aspx'>World</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/2/8/World/Region.aspx'>Region</a> | <a href='http://english.ahram.org.eg/Category/2/9/World/International.aspx'>International</a> | <a href='http://english.ahram.org.eg/Category/2/10/World/Africa.aspx'>Africa</a></span></li><li><a href='http://english.ahram.org.eg/Portal/3/Business.aspx'>Business</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/3/12/Business/Economy.aspx'>Economy</a></span></li><li><a href='http://english.ahram.org.eg/UI/Front/Opinion.aspx?NewsPortalID=4'>Opinion</a></li><li><a href='http://english.ahram.org.eg/Portal/5/Arts--Culture.aspx'>Arts & Culture</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/5/25/Arts--Culture/Visual-Art.aspx'>Visual Art</a> | <a href='http://english.ahram.org.eg/Category/5/32/Arts--Culture/Film.aspx'>Film</a> | <a href='http://english.ahram.org.eg/Category/5/33/Arts--Culture/Music.aspx'>Music</a> | <a href='http://english.ahram.org.eg/Category/5/35/Arts--Culture/Stage--Street.aspx'>Stage & Street</a> | <a href='http://english.ahram.org.eg/Category/5/159/Arts--Culture/Entertainment.aspx'>Entertainment</a> | <a href='http://english.ahram.org.eg/Category/5/38/Arts--Culture/Time-Out.aspx'>Time Out</a></span></li><li><a href='http://english.ahram.org.eg/Portal/32/Folk.aspx'>Folk</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/32/97/Folk/Street-Smart.aspx'>Street Smart</a> | <a href='http://english.ahram.org.eg/Category/32/98/Folk/Folk-Arts.aspx'>Folk Arts</a> | <a href='http://english.ahram.org.eg/Category/32/99/Folk/Special-Files.aspx'>Special Files</a> | <a href='http://english.ahram.org.eg/Category/32/138/Folk/Photo-Heritage.aspx'>Photo Heritage</a> | <a href='http://english.ahram.org.eg/Category/32/1168/Folk/Inspiring-Women.aspx'>Inspiring Women</a> | <a href='http://english.ahram.org.eg/Category/32/1169/Folk/Inspiring-Minds.aspx'>Inspiring Minds</a></span></li><li id='currentPortal' style='background: #1376c9 url(http://english.ahram.org.eg/App_Themes/Black/images/active_menu.jpg) repeat-x;'><a href='http://english.ahram.org.eg/Portal/6/Sports.aspx'>Sports</a><span style='display: block;'><a href='http://english.ahram.org.eg/Category/6/51/Sports/Egyptian-Football.aspx'>Egyptian Football</a> | <a href='http://english.ahram.org.eg/Category/6/53/Sports/Talents-Abroad.aspx'>Talents Abroad</a> | <a href='http://english.ahram.org.eg/Category/6/52/Sports/National-Teams.aspx'>National Teams</a> | <a href='http://english.ahram.org.eg/Category/6/55/Sports/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/6/56/Sports/Omni-Sports.aspx'>Omni Sports</a> | <a href='http://english.ahram.org.eg/Category/6/54/Sports/Africa.aspx'>Africa</a> | <a href='http://english.ahram.org.eg/PortalM/6/Multimedia.aspx'>Multimedia</a></span></li><li><a href='http://english.ahram.org.eg/Portal/7/Life--Style.aspx'>Life & Style</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/7/47/Life--Style/Style.aspx'>Style</a> | <a href='http://english.ahram.org.eg/Category/7/48/Life--Style/Health.aspx'>Health</a> | <a href='http://english.ahram.org.eg/Category/7/49/Life--Style/Food.aspx'>Food</a></span></li><li><a href='http://english.ahram.org.eg/Portal/9/Heritage.aspx'>Heritage</a></li><li><a href='http://english.ahram.org.eg/UI/Front/Books.aspx?NewsPortalID=18'>Books</a></li><li><a href='http://english.ahram.org.eg/PortalM/13/Multimedia.aspx'>Multimedia</a></li><li><a href='http://english.ahram.org.eg/Portal/43/Year-End-Issue.aspx'>Year End Issue</a><span style='display: none;'><a href='http://english.ahram.org.eg/Category/43/1180/Year-End-Issue/World.aspx'>World</a> | <a href='http://english.ahram.org.eg/Category/43/1178/Year-End-Issue/Egypt.aspx'>Egypt</a> | <a href='http://english.ahram.org.eg/Category/43/1179/Year-End-Issue/Economy.aspx'>Economy</a> | <a href='http://english.ahram.org.eg/Category/43/1185/Year-End-Issue/Autos.aspx'>Autos</a> | <a href='http://english.ahram.org.eg/Category/43/1184/Year-End-Issue/Sports.aspx'>Sports</a> | <a href='http://english.ahram.org.eg/Category/43/1183/Year-End-Issue/Culture.aspx'>Culture</a> | <a href='http://english.ahram.org.eg/Category/43/1182/Year-End-Issue/Heritage.aspx'>Heritage</a> | <a href='http://english.ahram.org.eg/Category/43/1181/Year-End-Issue/Opinion.aspx'>Opinion</a></span></li></ul></div>
                <div class="sub_menu">
                </div>
            </div>
        </div>

        <div id="topContent" class="row">
            

    <div class="large-9 medium-9 small-12 column noPadall clearfix" style="border-right: #999 thin solid">
        <div class="large-9 medium-9 small-12 column ">
           

            <div id="ctl00_ContentPlaceHolder1_divLeftTitle">
                <div id="ContentPlaceHolder1_hd" class="hd_inner mobhd"><h1>Zaha says to stay at Palace despite Man City, Chelsea links</h1></div>

                
                <div id="ContentPlaceHolder1_bref" class="bref_inner"><h2></h2></div>

                <div style="clear: both;">
                </div>
                <div class="line_inner">
                </div>
                <div id="ContentPlaceHolder1_source" class="bref_list" style="text-align: left; background: none;">
                <a href='http://english.ahram.org.eg/WriterArticles/Reuters/331/0.aspx'>Reuters</a> , Monday 1 Jan 2018</div>
                <div style="clear: both;">
                    <div class="line_inner">
                    </div>
                </div>
            </div>
            <div id="ContentPlaceHolder1_divImg" class="img_inner"><img src='http://english.ahram.org.eg/Media/News/2018/1/1/2018-636504078876757689-675.jpg' alt='zaha' title='zaha' /><br /><div class='Caption'>Crystal Palace's Wilfried Zaha reacts  (Photo: Reuters)</div><link href='http://english.ahram.org.eg/Media/News/2018/1/1/2018-636504078876757689-675.jpg' type='image/jpeg' rel='image_src'></div>
                <!--  div social for mobile -->
             <div id="ctl00_ContentPlaceHolder1_share" class="icons_inner show-for-small-only">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrintmob" class="C_icon" style=" text-align: left; display:inline-block;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/286375.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div></div>
               
                <div id="ContentPlaceHolder1_divtwittermob" style="display: inline-block; width:62px;" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/286375.aspx' data-count='horizontal' data-text='Zaha says to stay at Palace despite Man City, Chelsea links' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
               
                <div id="ContentPlaceHolder1_divfbmob" style="display: inline-block;" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/286375.aspx'></fb:like></div>

                 <div class="icon1" style="display:inline-block; ">
                    <div id="___plusone_1" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 70px !important; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;" tabindex="0" vspace="0" width="100%" id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479" data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                
                <div class="icon1" style="display: inline-block;">
                    <div id="ContentPlaceHolder1_AddThisButtonmob" style="display: inline-block;"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/286375.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div style="display: inline-block;" id="DivImgToSharemob">
                    </div>
                </div>                              
                <div class="line_icons">
                </div>
                     <div id="ContentPlaceHolder1_ReadDiv">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv" class="text_icons" style="color: #005689; float: left">Views: 126</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>
            </div>
             <!--div social end -->

        </div>

        <div class="large-3 medium-3 small-12 column hide-for-small-only">
            


            <div id="ctl00_ContentPlaceHolder1_Div1" class="icons_inner">
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divPrint" class="C_icon" style="text-align: left; display: inline-flex;"><div class='icon1'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/286375.aspx' id='PrintRef2' title='Printable Version'>
                                                <img alt='' src='http://english.ahram.org.eg/Responsive/img/icon_1.jpg' width='16' height='16' style='border-width: 0;'></a>
                                        </div>
                                        <div class='text_icons'>
                                            <a href='http://english.ahram.org.eg/NewsPrint/286375.aspx' id='PrintRef' title='Printable Version'>Print</a>
                                        </div></div>

                <div class="line_icons">
                </div>
                


                <div id="ContentPlaceHolder1_divtwitter" class="text_icons"><a href='http://twitter.com/share' class='twitter-share-button' rel='me' data-url='http://english.ahram.org.eg/News/286375.aspx' data-count='horizontal' data-text='Zaha says to stay at Palace despite Man City, Chelsea links' data-via='ahramonline'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_divfb" class="text_icons"><fb:like layout='button_count' data-action='recommend' href='http://english.ahram.org.eg/News/286375.aspx'></fb:like></div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="ContentPlaceHolder1_AddThisButton"><a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/share_save_171_16.png" width="135" height="16" border="0" alt="Share/Bookmark" /></a>
                                            <script type="text/javascript">var a2a_config = a2a_config || {};
                                            a2a_config.linkurl = "http://english.ahram.org.eg/News/286375.aspx"</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script></div>
                    <div id="DivImgToShare">
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div class="icon1">
                    <div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 106px; height: 24px; background: transparent;">
                        <iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 106px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 24px;" tabindex="0" vspace="0" width="100%" id="I0_1438675891698" name="I0_1438675891698" src="https://apis.google.com/se/0/_/+1/fastbutton?usegapi=1&amp;origin=http%3A%2F%2Fenglish.ahram.org.eg&amp;url=http%3A%2F%2Fenglish.ahram.org.eg%2FNewsContent%2F2%2F9%2F136853%2FWorld%2FInternational%2FObama-sets-stricter-power-plant-cuts-in-global-cha.aspx&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.ar.4Y1CumubAuE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCNYJqlDRC7maA-sQoPxrby7lqbL_Q#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1438675891698&amp;parent=http%3A%2F%2Fenglish.ahram.org.eg&amp;pfname=&amp;rpctoken=32002479" data-gapiattached="true" title="1+"></iframe>
                    </div>
                </div>
                <div class="line_icons">
                </div>
                <div id="ContentPlaceHolder1_ReadDiv2">
                    <div class="icon1" style="float: left;">
                        <img alt="" src="../../App_Themes/Black/images/reading-2.png" width="16" height="16"
                            style="border-width: 0;" />
                    </div>
                    <div id="ContentPlaceHolder1_ReadCountDiv2" class="text_icons" style="color: #005689; float: left">Views: 126</div>
                    <div class="line_icons" style="float: left; width: 100%;">
                    </div>
                </div>

            </div>
        </div>


        <div class="large-12 medium-12 small-12 column ">

            <div id="ContentPlaceHolder1_divContent" class="text_inner mob"><p>
	Crystal Palace striker Wilfried Zaha has said he has no intention of leaving the London club in the January transfer window, dampening the hopes of potential suitors in the Premier League.</p>
<p>
	Zaha has had a productive season with 17th-placed Palace, scoring four league goals and providing an assist while adding energy and dynamism to their attack.</p>
<p>
	According to British media reports, the Ivory Coast international, who had an unsuccessful spell at Manchester United, has come under the radar of Manchester City, Chelsea and Arsenal.</p>
<p>
	Asked if he is staying at Crystal Palace following their goalless draw with league leaders City, Zaha told BBC Sport: &quot;Yep, I am.&quot;</p>
<p>
	Palace boss Roy Hodgson said last week he could not guarantee that Zaha would stay beyond the January transfer window but British media reports said the manager has been assured by the owners and chairman Steve Parish that no deal would take place.</p>
<p style="box-sizing: inherit; margin: 0px 0px 1.25rem; padding: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 15px; text-rendering: optimizeLegibility; color: rgb(51, 51, 51); line-height: 1.2 !important;">
	<span style="font-size:12px;"><strong style="box-sizing: inherit; line-height: inherit;">(For more&nbsp;sports news and updates,&nbsp;follow&nbsp;Ahram&nbsp;Online&nbsp;Sports&nbsp;on Twitter at</strong><span style="box-sizing: inherit; line-height: 1.2 !important;">&nbsp;</span><a href="https://twitter.com/AO_Sports" style="box-sizing: inherit; text-decoration-line: none; font-size: 12px; color: rgb(0, 86, 137); line-height: inherit;"><strong style="box-sizing: inherit; line-height: inherit;">@AO_Sports</strong></a><span style="box-sizing: inherit; line-height: 1.2 !important;">&nbsp;</span><strong style="box-sizing: inherit; line-height: inherit;">and on Facebook at</strong><span style="box-sizing: inherit; line-height: 1.2 !important;">&nbsp;</span><a href="https://www.facebook.com/AhramOnlineSports?fref=ts" style="box-sizing: inherit; text-decoration-line: none; font-size: 12px; color: rgb(0, 86, 137); line-height: inherit;"><strong style="box-sizing: inherit; line-height: inherit;">AhramOnlineSports</strong></a><strong style="box-sizing: inherit; line-height: inherit;">.)</strong></span></p>
<div class='line_inner_AfterTopic'></div><div  class="search_word" dir='ltr'><div  class="hd_word" dir='ltr'>Search Keywords:</div><div  class="words" dir='ltr' style='width: auto;display: inline-block;'><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=Reuters" lang='ar' dir='ltr'><h5>Reuters</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text=Crystal Palace" lang='ar' dir='ltr'><h5>Crystal Palace</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Wilfried Zaha" lang='ar' dir='ltr'><h5> Wilfried Zaha</h5>- </a><a href="http://english.ahram.org.eg/UI/Front/Search.aspx?Text= Premier League" lang='ar' dir='ltr'><h5> Premier League</h5>- </a></div></div><div class='shortlnk'>Short link: <br /><input type='text' class='text_inner_ShortLink' value='http://english.ahram.org.eg/News/286375.aspx' /></div><p>&nbsp;</p></div>
        </div>
        <div id="ContentPlaceHolder1_Relatedmob"></div>  
        <div id="ContentPlaceHolder1_InternalAds_divInternalAds" class="large-12 medium-12 small-12 column noPadall clearfix"> <div class="large-6 medium-6 small-12 column noPadall clearfix">                                            
                                                <script language="javascript">
                                                <!--
                                                if (window.adgroupid == undefined) {
                                                 window.adgroupid = Math.round(Math.random() * 1000);
                                                }
                                                document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/4945018/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                                                //-->
                                                </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/4945018/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1425/4945018/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
                                                <!-- End of JavaScript Tag -->
                                        </div>
                                        <div class="large-6 medium-6 small-12 column noPadall clearfix">                                           
                                                <script language="javascript">
                                                <!--
                                                if (window.adgroupid == undefined) {
                                                 window.adgroupid = Math.round(Math.random() * 1000);
                                                }
                                                document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1425/5571682/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                                                //-->
                                                </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1425/5571682/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1425/5571682/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
                                                <!-- End of JavaScript Tag -->
                                        </div></div>

        <div class="hide-for-small-only">
            
<script type="text/javascript">
    function ShowWait() {
        if (document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtName').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtCommentTitle').value == "" || document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_txtComment').value == "") {
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = '';
            document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = 'none';
        }
        else {
            Page_ClientValidate();
            if (Page_IsValid) {
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButton').style.display = 'none';
                document.getElementById('ctl00_ContentPlaceHolder1_UC_UserComment1_divButtonWait').style.display = '';
            }
        }
    }
</script>
<div id="ContentPlaceHolder1_UC_UserComment1_updatePanelComments">
	
        <div class="large-12 medium-12 small-12 column">
            <div id="ContentPlaceHolder1_UC_UserComment1_frmvPanelM">
		
                <div class="User_comments" id="divAddComment">
                    <div class="content_comments">
                        
                        <div class="logo_comment">
                            <img src="../../App_Themes/Black/images/logo_comment.jpg" width="182" height="75"
                                alt="" />
                        </div>
                        <div class="center_comment">
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Email
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtEmail" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtEmail" size="75" dir="ltr" />
                                </div>
                                &nbsp;
                            </div>
                            <div class="User_content_comment">

                                <div class="User_text_name">
                                    Name
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtName" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtName" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment's<br />
                                    Title
                                </div>
                                <div class="input_comment">
                                    <input name="ctl00$ContentPlaceHolder1$UC_UserComment1$txtCommentTitle" type="text" id="ContentPlaceHolder1_UC_UserComment1_txtCommentTitle" dir="ltr" size="75" />
                                </div>

                                &nbsp;
                            </div>
                            <div class="User_content_comment">
                                <div class="User_text_name">
                                    Comment
                                </div>
                                <div class="input_comment" style="height: 154px;">

                                    <textarea name="ctl00$ContentPlaceHolder1$UC_UserComment1$textarea_1_1" id="ContentPlaceHolder1_UC_UserComment1_textarea_1_1" cols="55" rows="7" dir="ltr" maxlength="1000"></textarea>
                                    
                                </div>

                                
                            </div>
                            <div class="User_content_comment">
                                <div>
                                    <span id="ContentPlaceHolder1_UC_UserComment1_lblNotes" style="font-weight: bold;">Ahram Online welcomes readers' comments on all issues covered by the site, along with any criticisms and/or corrections. Readers are asked to limit their feedback to a maximum of 1000 characters (roughly 200 words). All comments/criticisms will, however, be subject to the following </span>


                                    <a href="javascript:void(0);" id="ContentPlaceHolder1_UC_UserComment1_Codehref" style="color: #730000; font-weight: bold; text-decoration: underline;">code</a>
                                </div>
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$CodeExtender_ClientState" id="ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState" />
                                <div style="display:inline">
                                    <div id="ContentPlaceHolder1_UC_UserComment1_CodePanel">
			

                                        <div id="ContentPlaceHolder1_UC_UserComment1_CodeDiv">
                                            <ul  style="font-size:13px;">
                                                <li>We will not publish comments which contain rude or abusive language, libelous statements,
                                            slander and personal attacks against any person/s. </li>
                                                <li>We will not publish comments which contain racist remarks or any kind of racial
                                            or religious incitement against any group of people, in Egypt or outside it.
                                                </li>
                                                <li>We welcome criticism of our reports and articles but we will not publish personal
                                            attacks, slander or fabrications directed against our reporters and contributing
                                            writers. </li>
                                                <li>We reserve the right to correct, when at all possible, obvious errors in spelling
                                            and grammar. However, due to time and staffing constraints such corrections will
                                            not be made across the board or on a regular basis. </li>
                                            </ul>
                                        </div>
                                    
		</div>
                                </div>
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButton" class="button_comment">
                                <input type="image" name="ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit" id="ContentPlaceHolder1_UC_UserComment1_btnSubmit" src="../../../../../../App_Themes/Black/images/buttonComment.png" onclick="ShowWait();WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$UC_UserComment1$btnSubmit&quot;, &quot;&quot;, true, &quot;UserComments&quot;, &quot;http://english.ahram.org.eg/NewsContent/6/55/286375/Sports/World/Zaha-says-to-stay-at-Palace-despite-Man-City,-Chel.aspx#divAddComment&quot;, false, false))" />
                            </div>
                            <div id="ContentPlaceHolder1_UC_UserComment1_divButtonWait" class="button_Send" style="display: none; width: 200px; margin-bottom: 20px;">
                                <img alt='' src='../../App_Themes/Black/images/lightbox-ico-loading.gif' />
                                Please Wait
                            </div>
                            <div>
                                
                                <input type="hidden" name="ctl00$ContentPlaceHolder1$UC_UserComment1$hdnfTopicTitle" id="ContentPlaceHolder1_UC_UserComment1_hdnfTopicTitle" value="Zaha says to stay at Palace despite Man City, Chelsea links" />
                            </div>
                        </div>
                    </div>
                </div>
            
	</div>
            <div id="ContentPlaceHolder1_UC_UserComment1_Messages">
            </div>
            <div style="float: left;">
                <div>

	</div>
            </div>
            
        </div>
    
</div>

        </div>
      
    </div>

    <div class="large-3 medium-3 small-12 column noPadall">
        

        

<div class="list_top_news_most">
    <div class="header_top_news">
        <div class="titils">Latest</div>
    </div>
    <div class="list_top_news">
        <table id="ContentPlaceHolder1_UC_latestNews_dlTopNews" cellspacing="0" width="100%">
	<tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:54</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_0" href="http://english.ahram.org.eg/NewsContent/2/8/286380/World/Region/Air-strikes-in-east-Syria-kill--civilians-Monitor.aspx">Air strikes in east Syria kill 12 civilians: Monitor</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_1" href="http://english.ahram.org.eg/NewsContent/2/8/286379/World/Region/Iranian-people-will-respond-to-rioters-and-lawbrea.aspx">Iranian people 'will respond to rioters and lawbreakers': Rouhani</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:43</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_2" href="http://english.ahram.org.eg/NewsContent/2/9/286378/World/International/Costa-Rican-plane-crash-kills-,-including--US-citi.aspx">Costa Rican plane crash kills 12, including 10 U.S. citizens</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:20</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_3" href="http://english.ahram.org.eg/NewsContent/6/56/286377/Sports/Omni-Sports/Tennis-Halep,-Sharapova-begin-season-with-easy-win.aspx">Tennis: Halep, Sharapova begin season with easy wins in Shenzhen</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:16</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_4" href="http://english.ahram.org.eg/NewsContent/2/9/286372/World/International/North-Koreas-Kim-says-open-to-dialogue-with-South-.aspx">North Korea's Kim says 'open to dialogue' with South Korea, will only use nukes.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_5" href="http://english.ahram.org.eg/NewsContent/6/53/286369/Sports/Talents-Abroad/Live-score-Stoke-City-v-Newcastle-United-English-P.aspx">Live score: Stoke City v Newcastle United (English Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>11:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_6" href="http://english.ahram.org.eg/NewsContent/6/53/286370/Sports/Talents-Abroad/Live-score-Burnley-v-Liverpool-English-Premier-Lea.aspx">Live score: Burnley v Liverpool (English Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:48</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_7" href="http://english.ahram.org.eg/NewsContent/6/55/286340/Sports/World/English-Premier-League-fixtures-nd-matchday.aspx">English Premier League fixtures (22nd matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:48</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_8" href="http://english.ahram.org.eg/NewsContent/6/53/286341/Sports/Talents-Abroad/Egyptian-players-abroad-Weekend-action.aspx">Egyptian players abroad: Weekend action</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:48</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_9" href="http://english.ahram.org.eg/NewsContent/6/55/286363/Sports/World/Nike-advertise-Coutinho-name-on-Barcelona-shirt.aspx">Nike advertise Coutinho name on Barcelona shirt</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>10:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_10" href="http://english.ahram.org.eg/NewsContent/2/8/286361/World/Region/Freezing-New-York-welcomes--with-tightest-security.aspx">Freezing New York welcomes 2018 with tightest security</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:27</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_11" href="http://english.ahram.org.eg/NewsContent/6/53/286167/Sports/Talents-Abroad/Egyptian-players-abroad-Hegazi-helps-West-Brom-cla.aspx">Egyptian players abroad: Hegazi helps West Brom claim a draw against Arsenal</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:24</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_12" href="http://english.ahram.org.eg/NewsContent/6/55/286159/Sports/World/English-Premier-League-results--fixtures-st-matchd.aspx">English Premier League results & fixtures (21st matchday)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>20:17</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_13" href="http://english.ahram.org.eg/NewsContent/6/53/286313/Sports/Talents-Abroad/Match-facts-West-Bromwich-Albion-v-Arsenal-English.aspx">Match facts: West Bromwich Albion v Arsenal (English Premier League)</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:49</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_14" href="http://english.ahram.org.eg/NewsContent/2/9/286356/World/International/-dead,-some--arrested-in-DR-Congo-protests-UN-sour.aspx">8 dead, some 100 arrested in DR Congo protests: UN source</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:44</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_15" href="http://english.ahram.org.eg/NewsContent/2/8/286354/World/Region/Iran-tested-by-its-own-citizens-US-ambassador-to-U.aspx">Iran 'tested by its own citizens': US ambassador to UN</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:33</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_16" href="http://english.ahram.org.eg/NewsContent/2/8/286353/World/Region/Palestinians-recall-envoy-to-US-for-consultations-.aspx">Palestinians recall envoy to US for consultations after Jerusalem move</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>19:20</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_17" href="http://english.ahram.org.eg/NewsContent/43/1179/286352/Year-End-Issue/Economy/At-the-crossroad.aspx">At the crossroad</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:58</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_18" href="http://english.ahram.org.eg/NewsContent/43/1178/286351/Year-End-Issue/Egypt/Diplomatic-mediations.aspx">Diplomatic mediations</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:47</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_19" href="http://english.ahram.org.eg/NewsContent/2/8/286350/World/Region/-protesters-march-in-Tehran-Media.aspx">200 protesters march in Tehran: Media</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>18:19</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_20" href="http://english.ahram.org.eg/NewsContent/43/1178/286348/Year-End-Issue/Egypt/Diversifying-networks.aspx">Diversifying networks</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>17:04</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_21" href="http://english.ahram.org.eg/NewsContent/43/1178/286344/Year-End-Issue/Egypt/The-perils-of-brinkmanship.aspx">The perils of brinkmanship</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>16:18</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_22" href="http://english.ahram.org.eg/NewsContent/6/55/286343/Sports/World/De-Bruyne-carried-off-at-Palace-as-Jesus-also-suff.aspx">De Bruyne carried off at Palace as Jesus also suffers injury</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>15:26</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_23" href="http://english.ahram.org.eg/NewsContent/2/9/286339/World/International/Man-shot-dead-at-DR-Congo-antigovt-protest-AFP.aspx">Man shot dead at DR Congo anti-govt protest: AFP</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:37</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_24" href="http://english.ahram.org.eg/NewsContent/7/47/286328/Life--Style/Style/Theres-a-good-boy-Thai-nurses-dress-babies-up-as-d.aspx">There's a good boy: Thai nurses dress babies up as dogs to ring in New Year</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>14:36</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_25" href="http://english.ahram.org.eg/NewsContent/2/9/286325/World/International/Update-At-least--dead,--wounded-in-suicide-attack-.aspx">Update: At least 15 dead, 14 wounded in suicide attack on Afghan funeral: Officials.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:29</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_26" href="http://english.ahram.org.eg/NewsContent/7/49/286324/Life--Style/Food/Italian-chefs-new-restaurant-chain-Free-food-made-.aspx">Italian chef's new restaurant chain: Free food made from scraps</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>13:12</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_27" href="http://english.ahram.org.eg/NewsContent/2/8/286322/World/Region/Turkey-detains--suspected-IS-group-members,-includ.aspx">Turkey detains 20 suspected IS group members, including 15 foreigners: Police</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:55</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_28" href="http://english.ahram.org.eg/NewsContent/6/153/286310/Sports/Multimedia/PHOTO-GALLERY-Chelsea-smash-Stoke-City,-Liverpool-.aspx">PHOTO GALLERY: Chelsea smash Stoke City, Liverpool win, Manchester United draw.....</a>
                    </div>
                </div>
            </td>
	</tr><tr>
		<td>
                <div class="text_list">
                    <div class="bref_list">
                        <span>12:30</span>
                        <a id="ContentPlaceHolder1_UC_latestNews_dlTopNews_hyplnkTitle_29" href="http://english.ahram.org.eg/NewsContent/6/153/286321/Sports/Multimedia/PHOTO-GALLERY-Egypts-Ahly-take-on-Atletico-Madrid-.aspx">PHOTO GALLERY: Egypt's Ahly take on Atletico Madrid under slogan 'Peace Against.....</a>
                    </div>
                </div>
            </td>
	</tr>
</table>
        
    </div>
</div>
<div style="clear:both;"></div>

        
<div class="POPULAR_outer">
    <div class="header_p_outer">
        <div class="titils_outer">
            Readers Picks
        </div>
        <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_MainTopics" class="buttons_p_outer">
                      <div class="active_button_p_outer" id="tabMostRead"><a href="javascript:void(null)" onclick="getTabData3(1,2,7,'tabMostRead','mostContent',0,8,6,55,286375)">Most Viewed </a></div>
                      <div class="normal_button_p_outer" id="tabMostComment"><a href="javascript:void(null)" onclick="getTabData3(1,2,8,'tabMostComment','mostContent',0,8,6,55,286375)">Most Commented </a></div>
                     </div>
    </div>
    <div class="list_popular_outer">
        <div class="most_bref_outer" id="mostContent">
        </div>
    </div>
    <div id="ContentPlaceHolder1_UC_NewsContentMost_Left_divLoad"><script type='text/javascript'>getTabData3(1, 2, 7, 'tabMostRead', 'mostContent', 0, 8,6,55,286375);</script></div>
</div>

<div style="clear:both;"></div>
            <div style="text-align: center;margin-top:10px;"  class="hide-for-small-only">                    
                    <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=447&amp;Task=Get&amp;PageID=66245&amp;SiteID=1" width="120" height="600" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                        <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=447&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=66245&amp;SiteID=1"></script>
                        <noscript>
                            <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=447&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=66245" target="_blank">
                                <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=447&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=66245" width=120 height="600" border="0" alt=""></a>
                        </noscript>
                    </iframe>

                </div>
    </div>


    <div id="ContentPlaceHolder1_CounterIncreaseScript">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('#ctl00_ContentPlaceHolder1_UC_UserComment1_textarea_1_1').maxlength({
                events: ['blur'], // Array of events to be triggerd   
                maxCharacters: 1000, // Characters limit  
                status: true, // True to show status indicator bewlow the element   
                statusClass: "status", // The class on the status div 
                statusText: "character left", // The status text 
                notificationClass: "notification",  // Will be added when maxlength is reached 
                showAlert: false, // True to show a regular alert message   
                alertText: "You have typed too many characters.", // Text in alert message  
                slider: false // True Use counter slider   
            });
        });
    </script>

     <script type="text/javascript">         
         jQuery(function () {
             jQuery('#gallery2 a').lightBox();
         });
    </script>



            <div class="hide-for-small">
                <!-- Begin -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
                <iframe src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;PageID=15533&amp;SiteID=1" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="No">
                    <script language='javascript1.1' src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Browser=NETSCAPE4&amp;NoCache=True&PageID=15533&amp;SiteID=1"></script>
                    <noscript>
                        <a href="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" target="_blank">
                            <img src="http://www.ahram.org.eg/newadv/a.aspx?ZoneID=461&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=15533" width="980" height="200" border="0" alt=""></a>
                    </noscript>
                </iframe>
                <!-- End -  Site: ahram.org.eg Zone: English_Inners_980*200 -->
            </div>
        </div>

        <div class="row">
            <div class="footer">
                Ahram <span>online</span>
            </div>
        </div>
        <div class="row">
            <div class="text_list_footer">
                <div id="divRight" class="large-4 medium-4 small-12 column right_footer">
                </div>
                <div id="divCenter" class="large-4 medium-4 small-12 column center_footer">
                </div>
                <div id="divLeft" class="large-4 medium-4 small-12 column left_footer">
                </div>
            </div>
        </div>

        <div class="row">
            <div class="line_footers">
                <p>
                    © 2010 Ahram Online.
                </p>
            </div>
        </div>

    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get('ToolkitScriptManager1_HiddenField').value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.CollapsiblePanelBehavior, {"ClientStateFieldID":"ContentPlaceHolder1_UC_UserComment1_CodeExtender_ClientState","CollapseControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","Collapsed":true,"CollapsedSize":0,"ExpandControlID":"ContentPlaceHolder1_UC_UserComment1_Codehref","SuppressPostBack":true,"id":"ContentPlaceHolder1_UC_UserComment1_CodeExtender"}, null, null, $get("ContentPlaceHolder1_UC_UserComment1_CodePanel"));
});
//]]>
</script>
</form>
    
    <script src='http://english.ahram.org.eg/Responsive/js/foundation.min.js'></script>


    <script>
        $(document).foundation();
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11370086-19']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

     <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct: "Hg0cp1IWh910N8", domain: "ahram.org.eg", dynamic: true };
            (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Hg0cp1IWh910N8" style="display: none" height="1" width="1" alt="" />
    </noscript>
        <!-- End Alexa Certify Javascript -->

</body>
</html>
